No me enciende la luz de la guantera. Why?

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por MEISTER, 30 Mar 2007.

  1. MEISTER

    MEISTER En Practicas

    Registrado:
    1 Jun 2006
    Mensajes:
    194
    Me Gusta:
    1
    Ubicación:
    Málaga
    Pues la he estado revisando y todo parece correcto pero no me enciende, el fusible está bien, la bombilla está bien, pero no funciona, ha de estar el coche en marcha? Cuando le doy al contacto sin arrancar, para q se enciendan los chivatos y tal tampoco me funciona que puede pasarle?

    gracias :wink:
  2. sete

    sete En Practicas

    Registrado:
    26 Mar 2007
    Mensajes:
    393
    Me Gusta:
    0
    Ubicación:
    madrid
    has probado a cambiar la bombilla o algun fusible??
  3. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.381
    Me Gusta:
    2.637
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Para que se encienda, tiene que estar puesto el contacto, si tienes el fusible y bombilla OK, revisa el interruptor de la puerta de guantera.
  4. MEISTER

    MEISTER En Practicas

    Registrado:
    1 Jun 2006
    Mensajes:
    194
    Me Gusta:
    1
    Ubicación:
    Málaga
    Ya se me enciende, como lo he hecho, pues no sé la verdad, he trasteado pq he mirao dnde estaba el filtro del polvo y polen y cuando monté todo se encendia. Problema, que no se apaga, mientras este el contacto dado esta encendida. Y es que cuando se cierra no hunde el interruptor lo suficiente para que deje hacer el contacto. Alguno tiene un truquillo para esto, se que no es un mal unico mio ya lei por ay en un post que le pasaba a alguien más que decidió creo desconectarla. gracias
  5. borja_perez

    borja_perez

    Registrado:
    6 Feb 2007
    Mensajes:
    860
    Me Gusta:
    0
    Ubicación:
    madrid
    cambia el interuptor o sino pegale justo donde da el interruptor con la guantera pegale algo discreto
  6. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.381
    Me Gusta:
    2.637
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    El truco está en cambiar el interruptor, en el Conce cuesta 4€

Compartir esta página