No me funciona el cuentakm.

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por victor316, 16 Jun 2007.

  1. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.102
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Al montar el 325 puede que haya descvonectado algo del cuadro, pues ahora no me funciona el cuentakm parcial ni total (el velocímetro sí).
    ¿Qué es lo que debo mirar?
  2. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    pues si funciona el velocímetro, va a ser problema del cuadro, prueba el del carburito.
  3. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Pulsa fuerte y varias veces el botón del reseteo hasta que se vea un perfecto 000,0

    A mí me pasó eso hace dos depósitos, que fui de la gasolinera (aquí le reseteé) a casa y de casa al trabajo y ponía que había hecho 900 metros y arriba ningún kilómetro. O corre mucho o vuela!! :LOL: Le pulsé fuerte y volvió a funcionar. :wink:
  4. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado
    Ve contando los puntos kilometricos....

    Cada uno son 1000 metros....

    Si te descuentas, vuelves atras y empiezas de nuevo....

    Esto es lo que debes mirar...

    [​IMG]

    sds









































































    :juajua::juajua::juajua::juajua::juajua::juajua::juajua:

    :p:p:p:p:p:p:p:p:p
  5. Head

    Head Forista

    Registrado:
    29 Jul 2002
    Mensajes:
    2.463
    Me Gusta:
    0
    Ubicación:
    En la p#t@ miseria
    Guillem, ¿que coño desayunas? :drinkers
  6. Tuner

    Tuner Forista Senior

    Registrado:
    5 Feb 2007
    Mensajes:
    4.173
    Me Gusta:
    21
    Ubicación:
    Leon
    que mal anda la peña x aki jajajajajaja:biglaugh:
  7. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Y encima pone un mojón kilométrico de la Guardia Civil... :panic::twitcy:
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema lo tienes en el mismo reloj contador,hay un cable que se suele desoldar.
  9. Pierre

    Pierre Guest

    pueden ser los pines que estan rotos a mi me paso eso:radar:
  10. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.102
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Ha vuelto a funcionar esta mañana por arte de birli birloque. Se ve que llevaba un año dormido y le costó despertarse
  11. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.102
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Vete a tomar pol saco, :Randy-git::twitcy::p

Compartir esta página