No me funciona el pito....

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por joliver, 15 Nov 2005.

  1. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    :) :)

    Pos eso, no sé si está desconectado, si no lo tiene, donde está, si ha saltado algun fusible.... ¿por donde empiezo?

    Me lo compré el sabado y no he tenido tiempo de trastearlo.. dichosa lluvia...

    Un saludo.
  2. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Ja ja ja ja! Cuando he visto tu post me he reído... lo siento, je je je.

    Pues supongo que algún fusible tendrá estropeado, pero no te puedo ayudar mucho más. Tener lo debe tener.... :)
  3. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M

    Lo he puesto aposta hombre.... :descojon:

    No, si tener, seguro que tiene.... pero no me funciona :) :) :) igual ni tiene... a saber..
  4. Mig17

    Mig17 Forista

    Registrado:
    25 Dic 2004
    Mensajes:
    1.345
    Me Gusta:
    2
    Ubicación:
    España
    Eso lo mejor es ir al urólogo...... :weedman:
  5. vtr

    vtr Baneado Baneado

    Registrado:
    25 Sep 2005
    Mensajes:
    2.882
    Me Gusta:
    0
    Ubicación:
    CADIZ
    pitooooo

    una viagra en el tanque una ver ese pito .........:weedman: :weedman:



    :moon: :moon: :moon:
  6. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    hombre lo del pito lo tienes jodido, en la bmw no creo que sepan mucho de ese tema, lo mejor es que vayas al urologo y que te lo reprogramen:floor:
  7. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    a ver si Fer te puede ayudar :icon_mrgr
  8. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.045
    Me Gusta:
    1.234
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    casi fijo q sea el fusible ,bajate el pantalon y compruebalo :D .
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba los fusibles,de todas maneras las bocinas van colocadas en el refuerzo del paragolpes delantero,si ha tenido algun golpe o se ha desmontado ese para golpes para hacer algun trabajillo,es posible que se las hayan dejado desconectadas.
  10. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.977
    Me Gusta:
    26.822
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Yo también tengo problemas con mi pito :D y fue al volver de la kedada de Badajoz (menudo aguacero, 6 horas de viaje a plena lluvia) que cuando el lunes fui a tocarlo (el pito me refiero :D) no funcionaba tampoco :D

    Gracias a todos por vuestros consejos, se ve que sois entendidos en pitos :descojon: :descojon: :descojon: :descojon:

    No sé si podré aguantar la incontinencia de este asunto del pito, que estoy ya casi por bajar en pijama al garaje a arreglarmelo :D
  11. Mianvabu

    Mianvabu Forista

    Registrado:
    16 Mar 2005
    Mensajes:
    2.090
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Pedido conjunto de viagra :descojon: :descojon: :descojon:
  12. ASKORTX

    ASKORTX Guest

    me apunto al pedido, xo importa el tamaño a la hora de pedir...
    da igual pito, pene o pollonnn

    a mas caballos, mas viagra o menos?

    salu2:descojon: :descojon: :descojon:
  13. htsc

    htsc Forista

    Registrado:
    4 Nov 2004
    Mensajes:
    1.071
    Me Gusta:
    50
    Ubicación:
    Frankfurt + o -
  14. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Pues eso, parece que aqui hay pocos con el pito en condiciones.... ;-)

    Lo dicho, el parachoques tiene un golpe en la parte delantera derecha... pero no veo por ahi el "claxon", es mas que nada para saber por donde cae porque no lo veo.. y como no suena, no lo puedo localizar.... a ver si me decis por ande para el "claxon" que nadas mas que pensais con el pito.... ;-)
  15. thecrow

    thecrow Clan Leader

    Registrado:
    1 Abr 2004
    Mensajes:
    15.214
    Me Gusta:
    47
    Ubicación:
    Al noreste...
    Modelo:
    E84 X1xdr18dA
    Lo del tema del pito no puedo ayudaros, se os ve a todos bastante afectados...:weedman:
    Más que nada me doy una vuelta para ver que contabas de tu nuevo cochecito. Q es eso del golpe? me parecio verlo en alguna foto x ahi... ya contarás. Felicidades por la compra. ;-)
  16. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M

    Hombre pues lo tienes en la foto de mi firma... en la del medio (esta a baja calidad) se ve algo raro... la aleta está un poco cascada y el parachoques tambien, el intermitente y la tulipa del faro me la subi yo desde Barcelona... pero vamos está como en esa foto... la aleta y el parachoques se tienen que cambiar... paso de inventos del tbo... y como era poca cosa (y el suegro tiene un taller de plancha y pintura ;-) ) pues no me importo demasiado...

    Un saludo.

    PD: Sigo sin pito :)
  17. thecrow

    thecrow Clan Leader

    Registrado:
    1 Abr 2004
    Mensajes:
    15.214
    Me Gusta:
    47
    Ubicación:
    Al noreste...
    Modelo:
    E84 X1xdr18dA
    Ok. Joliver, por lo que veo no es mucha cosa, espero que teniendo esa ventaja del suegro que tiene tallar de chapa, pues te quede todavia mejor.
    Saludos. q lo disfrutes! ;-)
  18. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    a tus años es dificil que falle el pito, trata el tema en serio..

    es broma
  19. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Bueno pues gracias a casi nadie, ya he encontrado el mardito "pito" estaba en el soporte de aluminio que agunta el parahoques, es como una U de aluminio, y efectivamente estaba en la parte derecha de coche, dentro de esa U motivo por el cual no me lo veia ;-)
  20. y3mas9

    y3mas9 En Practicas

    Registrado:
    3 Dic 2002
    Mensajes:
    606
    Me Gusta:
    0
    Ubicación:
    Bajo mi sombrero
    Buenas ;

    O sea que :

    no sé si está desconectado, el pito
    si no lo tiene, pito
    donde está, el pito
    si ha saltado algun fusible....del pito
    ¿por donde empiezo? a buscar el pito?

    Me lo compré el sabado, el pito
    y no he tenido tiempo de trastearlo.. el pito
    dichosa lluvia...++++++ a la sal?

    Ya sé que lo has puesto ex profeso.
    O es cosa de próstata o si no, hazle caso a D. Fer.

    Salud y hambre.
  21. 330cd

    330cd Guest

    A que te refieres con que me lo compre el sabado??Te compraste el sabado el coche??A mi cuando me le dieron me lei el manual en un momento y me puse a hacer una Inspeccion de todo el coche en un momento!Y me encontre una cosa desagradable.Se nota como una punta de un destornillador como si hubieran dao con mala ******

Compartir esta página