No me funciona ninguno de las dos tomas de encendedor

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Shook, 24 Abr 2007.

  1. Shook

    Shook Forista

    Registrado:
    1 Abr 2003
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    Madrid
    Wenas...

    resulta que iba a cargar la pda y ... no se enciende el piloto de carga, pruebo en el otro conector y tampoco...

    Pruebo el encendedor del coche y no se queda abajo, ni da na... por lo que a mi me da que se habrá ido un fusible :nose:

    Curioso para un coche que tiene 3 meses... el caso es que lo anaranjado (lo que ilumina la toma para que no te pierdas de noche) sí se enciende pero nada de lo que pongo va...

    Será un fusible? o que pensáis que peude ser?

    Donde están los fusibles?

    Un saludo y muchas gracias
  2. Jsama

    Jsama Guest

    ¿Con el coche arrancado o el contacto puesto no funciona? El mechero no se te queda abajo por que el cargador de la PDA a cerrado las patillas de la toma de corriente, Con el contacto quitado abrelas con un destornillador.

    Prueba con el contacto puesto o el motor arrancado, El contacto se pone metiendo la llave y pulsado el stard sin pisar el enbrague.
  3. JAVMAD

    JAVMAD Repartidor... Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.242
    Me Gusta:
    1.908
    Ubicación:
    Madrid
    Modelo:
    F10-X1-R1200RS
    echate un vistazo al fusible nº 20, la caja de fusibles está en la guantera.
  4. Jsama

    Jsama Guest

    Si fuese del fusible no se encenderia la iluminacion del mechero, A demas ese fusible va asociado a otras cosas que tampoco irian
  5. JAVMAD

    JAVMAD Repartidor... Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.242
    Me Gusta:
    1.908
    Ubicación:
    Madrid
    Modelo:
    F10-X1-R1200RS
    ya jsama, pero es que a mi me ha pasado lo mismo, y la solución ha sido cambiar el fusible.
  6. Jsama

    Jsama Guest

    No no, Pero si puede ser de lo que dices. Pero en todos lo coches que he tenido el fusible del mechero simpre a ido asociado a otras cosas que tambien dejan de funcionar.

    Me parece recordar que en el laguna iba asociado a las luces de cortesia.
  7. JAVMAD

    JAVMAD Repartidor... Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.242
    Me Gusta:
    1.908
    Ubicación:
    Madrid
    Modelo:
    F10-X1-R1200RS
    pues te juro que yo estuve buscando que es lo que dejó de funcionar a parte de las tomas y por más que busqué no encontre nada, ahora bien, lo que dices seria lo normal que ese fusible fuera para varias cosas.
  8. Shook

    Shook Forista

    Registrado:
    1 Abr 2003
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    Madrid
    A tomar x saco, polimetro en mano me daba 12v...

    He abierto el cargador de la pda y parece que no hacía buen contacto entre el fusible que lleva dentro así que lo he repasado con pintura superconductora y andando

    X cierto justo antes, por probar, quite el fusible 20 y se volvio medio coche loco!

    Saludos y muchas gracias a todos

Compartir esta página