No me funciona una luz de posición

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Lento, 4 Sep 2007.

  1. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Pues eso, la trasera izqd concretamente, la he cambiado por la derecha y resulta que sigue sin funcionar. Conclusión, no está fundida. Alguien me puede echar una mano, no me ocurre que mirar

    Gracias y saludos
  2. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.372
    Me Gusta:
    2.626
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Comprueba los contactos del portalámparas
  3. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Para eso tengo que desmontar el faro entero, nO?

    gracias por la ayuda
  4. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.372
    Me Gusta:
    2.626
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Por la parte trasera, cada bombilla lleva un casquillo, comprueba que las patillas hacen buen contacto y también el conector que tiene el piloto.
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    597
    Ubicación:
    Salamanca
  6. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Una imagen vale mas que mil palabras, dicen....

    Muchas graacias a ambos

Compartir esta página