no me suena el tlf ni en lenguatronic

Tema en 'Audio BMW' iniciado por negro530, 27 Ago 2006.

  1. negro530

    negro530 Guest

    po eso que desde hace unos dias no me suena el piiiiii de cuando se pulsa el boton del lenguatronic ni la tia que habla, pero sí funciona, es decir que pulso el boton no se escucha nada pero al decir la palabra magica se activa, tampoco me suena el tlf del coche cuando llaman, el que llama si me escucha pero yo a el no, si quito el tlf del apoyabrazos si los escucho pero por el tlf no por el coche, quiero decir que tambien he cambiado los altavoces delanteros hace poco, lo que no se es si es casualidad o tiene algo que ver ya que cuando los cambie no probe si esto funcionaba, lo digo por si llevan alguna clavija o algo en l mismo altavoz y no lo han puesto ( el navi si funciona perfectamente)

    gracias y :xray:
    sds
  2. Kike

    Kike Guest

    A mí se me bloquea de vez en cuando y echo de menos a la chica. Suelo sacar y volver a meter el fusible del teléfono que en mi caso está en el maletero (no recuerdo el número) y la recupero.
  3. negro530

    negro530 Guest


    gracias, probare luego haber que tal;-)
  4. Toronto

    Toronto Guest

    eso mismo me paso a mi pero en mi caso me ha desaparecido el telefono de la pantalla del menu.En el display del telefono todo funciona pero no oigo nada y ami me escuchan mal.
  5. negro530

    negro530 Guest

    nada de nada, lo he quitado y sigue igual, haber si alguien dice otro truquillo[-(

Compartir esta página