No sale agua del limpia

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por teXky, 29 Dic 2006.

  1. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    Pues eso, como lo "desembosso"?? m parece que hay algo q obstruye el paso del líquido del limpia... ya que se oye el ruido ese de "echar agua" pero no sale nada... solo los limpias de lado a lado rallando el cristal.
  2. cornel

    cornel Forista

    Registrado:
    17 Dic 2005
    Mensajes:
    1.759
    Me Gusta:
    154
    Ubicación:
    un pais lejano
    Hola,yo le meti aire a presion por el manguito principal de los difusores y ahora va de lujo,lo puedes hacer en una gasolinera.
    Saludos
  3. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    voy a probar con el compressor :-P... es xungo o q d desmontar el manguito??
  4. nagasaki

    nagasaki Guest

    mira haber si te tira agua por debajo del coche,se te ha podido soltar el manguito q va al motor del limpia...............
  5. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    voy a probar esas cosas... es que llevo un par d dias trasteandolo todo sin tener npi d como van las cosas en el bmw :-S :D
  6. Marmo

    Marmo Forista

    Registrado:
    8 Ene 2005
    Mensajes:
    1.716
    Me Gusta:
    1
    Ubicación:
    Barcelona
    melon no se que me da, pero creo que tienes los tubos congelados:wink:
  7. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    Un diez! :D:D pues la verdad que si, tenia el de delante congelado, y me iba el de detrás...
    Ahora mismo iendo para casa, totalmente al revés, me iba el de delante pero no el d detrás...

    Eso me hace miedo... aún rebentaré algo... que pongo, anticongelante al limpia??
  8. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    si es lo q dices lo mejor es aire a presion
  9. japan_buda

    japan_buda Baneado Baneado

    Registrado:
    13 Ago 2005
    Mensajes:
    7.616
    Me Gusta:
    2
    Ubicación:
    pffff...donde era??
    échale agua caliente al depósito e inmediatamente dale carbón.....jejejeje....
  10. Aurelio

    Aurelio Forista

    Registrado:
    26 Oct 2002
    Mensajes:
    1.886
    Me Gusta:
    0
    Ubicación:
    Sorteando baches
    En el conce venden un producto con anticongelante. No es caro.
  11. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    1.920
    Me Gusta:
    3
    Ubicación:
    asturias
    comprueba que no tienes en todo el recorrido suelto algun racord de union de tubos, hay unas cuantas uniones y alguna puede estar suelta, a mi me paso.
  12. Marmo

    Marmo Forista

    Registrado:
    8 Ene 2005
    Mensajes:
    1.716
    Me Gusta:
    1
    Ubicación:
    Barcelona
    no le metas agua caliente:nose: , lo mejor un limpia que contenga anticonjelante:wink:
  13. salva122

    salva122 Guest

    tambien te vale calentando un alfiler,con un mechero ....no te vayas a pasar,y lo introduces por el bujerito:wink:

Compartir esta página