No Salen Los Lavafaros Del Xenon??????????

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por machio330, 17 Feb 2007.

  1. machio330

    machio330 En Practicas

    Registrado:
    18 Dic 2006
    Mensajes:
    631
    Me Gusta:
    95
    Ubicación:
    MADRID
    Modelo:
    cossie
    PUES ESO CUANDO LE DOY AL LIMPIA CON LAS LUCES ENCENDIDAS LOS LAVAFAROS NO SALEN Y EL MOTORCILLO DE LA BOTELLA FUNCIONA. PODRA SER QUE ESTEN OBSTRUIDOS LOS TUBOS????
    COMO HACEN LOS LAVAFAROS PARA SALIR POR CORRIENTE CON ALGUN MOTORCILLO QUE ESTE DEBAJO DEL FARO O ALGO, O VA A PRESION DE LOS TUBOS DEL AGUA. :frown:
  2. machio330

    machio330 En Practicas

    Registrado:
    18 Dic 2006
    Mensajes:
    631
    Me Gusta:
    95
    Ubicación:
    MADRID
    Modelo:
    cossie
    Nadie Saben Nada??????????????
  3. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Probablemente esten obstruidos, o a algun gracioso le ha dado por ejercer presión, una de dos :)
  4. gupin31

    gupin31 En Practicas

    Registrado:
    1 Ago 2006
    Mensajes:
    368
    Me Gusta:
    0
    Ubicación:
    muy cerca
    lleva un motorcillo en el mismo tanque de llenado del liampia,a veces este se jode,
    el motorcillo es el que esta mas cerca de los faros el otro es para el limpiaparabrisas
  5. pikas

    pikas Forista Senior

    Registrado:
    4 Sep 2006
    Mensajes:
    4.213
    Me Gusta:
    1
    Ubicación:
    madrid
    si se a vaciado el deposito y lo has vuelto a llenar tarda unas cuantas veces en salir el agua por el lavafaros
  6. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.765
    Me Gusta:
    333
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    alomejor lo tienes que cebar para que funione...
  7. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    igual tiene aire por haberse vaciado o algo...puede ser
  8. Joan

    Joan Balearico Staff BMW FAQ Administrador Coordinador Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    49.892
    Me Gusta:
    5.443
    Ubicación:
    Mallorca
    no siempre echan agua, la frecuencia con la que lo hacen o no, no la puedo precisar. Y si llevas el nivel bajo tampoco echa agua.
  9. PAKITOBMW

    PAKITOBMW Forista

    Registrado:
    10 Abr 2006
    Mensajes:
    2.822
    Me Gusta:
    33
    Ubicación:
    ANDALUCI CITY MOSTRO
    tira sin susuto que salen
  10. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Cada 5 barridos del limpia es la sucesión de salidas...por si te vale.
  11. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Esastamente, cinco es el número mágico y salen por la propia presión del agua, creo recordar.
  12. grespa

    grespa

    Registrado:
    29 Mar 2005
    Mensajes:
    95
    Me Gusta:
    0
    Ubicación:
    Asturias
    A mi me pasa lo mismo, tengo que mirar porque efectivamente se vacio el depósito porque estaba obstruido y debió entrarle aire
  13. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.659
    Me Gusta:
    19.785
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    En el mío son más de cinco (no recuerdo exactamente cuantos, pero eran un güebo de veces las que tenía que dar al limpia antes de que volviese a salir agua por los lavafaros)
  14. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Cinco barrridos no cinco accionamiento de la palanca.
  15. machio330

    machio330 En Practicas

    Registrado:
    18 Dic 2006
    Mensajes:
    631
    Me Gusta:
    95
    Ubicación:
    MADRID
    Modelo:
    cossie
    luego probare pero antes me salian con las luces encendidas y nada mas darle a la palanca. pero bueno. lo mismo estan obstruidos los tubos porque el motor del lavafaros (no del limpia) funciona perfectamente vamos que le doy y sale el chorro del agua por el motor con fuerza, pero luego por los lavafaros no .....
  16. BUBU

    BUBU Guest

    hola,si te sirve,cada lavafaros lleva un motor debajo del faro que hace que salga el difusor.saludos.
  17. machio330

    machio330 En Practicas

    Registrado:
    18 Dic 2006
    Mensajes:
    631
    Me Gusta:
    95
    Ubicación:
    MADRID
    Modelo:
    cossie
    pues eso es lo que yo digo. seguro que va a ser eso porque todo lo demas funciona correctamente. sabeis como se saka la patilla con los lavafaros de debajo del faro para mirarlo?????
  18. edupi

    edupi Forista Legendario Miembro del Club

    Registrado:
    5 Ene 2007
    Mensajes:
    10.743
    Me Gusta:
    3.638
    Ubicación:
    LORANCA FUENLABRADA
    Modelo:
    530d E-60 AUT M
    CuÑao Damelo Ami Y Tu Comprate Otro Nuevo Y Se Te Acaban Los Problemas Jjajajajaj
  19. machio330

    machio330 En Practicas

    Registrado:
    18 Dic 2006
    Mensajes:
    631
    Me Gusta:
    95
    Ubicación:
    MADRID
    Modelo:
    cossie
    gastate lo cuartos cuñaete. pero vamos que ya vas a poner xenon no?????
    vaya mariconcete como se entere pili....... te corta lo huevos................
    je je je je je je j e
  20. Roberelpirata

    Roberelpirata Forista Senior

    Registrado:
    24 Abr 2006
    Mensajes:
    5.519
    Me Gusta:
    0
    Ubicación:
    Almagro
    quizas se hayan soltado los tubos y chorree por debajo, a mi me ha pasado en el mercedes, miralo, si no es que estan obstruidos,,, dale varias veces a ver, un saludo.
  21. machio330

    machio330 En Practicas

    Registrado:
    18 Dic 2006
    Mensajes:
    631
    Me Gusta:
    95
    Ubicación:
    MADRID
    Modelo:
    cossie
    nose nose oy e desmontao los faros para poner los angel eyes y sacando el faro e comprobado que sale agua por los tubos tendre que desmontar el lavafaros aver

Compartir esta página