No se encienden las luces de marcha atras: Urgente

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por JA Cobos, 26 Ago 2007.

  1. JA Cobos

    JA Cobos Guest

    Pues nada que este cada vez que tengo que llevarlo a la ITV, que ya la tendo cumplida, se le antoja una chorradita, la ultima vez el freno de mano, ahora las luces de marcha atras que han dejado de funcionar.
    Lo primero que he pensado son los fusibles pero en los fusible que hay en el motor no he visto ninguno fundido, la bombillas he visto una y esta bien, no se me queda algun fusible que mirar, creo que hay algunos bajo el asiento trasero o será como me temo el interructor que hay en la caja de cambio, la urgencia está en que tengo que pasar la ITV ya.

    Por cierto es un 525 tds E-34

    Gracias
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    lo mas seguro que sea el interruptor que lleva la caja de cambios. si es que ya tienes descartado los fusibles

    Saludos
  3. BMW 525

    BMW 525 Guest

    Sí, si no son las bombillas ni los fusibles lo más probable es que sea el interruptor que hay en la caja de cambios, lo accionas al mover la palanca a la posición de marcha atrás.
  4. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.899
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Como te dicen los compañeros será cosa del interruptor. Ignoro cómo se saca en ese coche pero en general es una reparación sencilla y barata.
  5. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.592
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Mira el interruptor de marcha atrás como te dicen los compañeros.Con un pocode suerte sera el cable que se ha sotado.

    Saludos
  6. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    No te olvides tampoco de comprobar el mazo de cables que va por el soporte izquierdo del portón del maletero, es un mal endémico de nuestros coches, y algunas veces se vuelve uno loco buscando la avería y finalmente es el cable que se ha partido en esa zona

Compartir esta página