No se encienden las luces de marcha atras

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por kretop, 22 Mar 2007.

  1. kretop

    kretop Guest

    Hola a todos/as, pues eso que al meter la marcha atras las luces no se encienden, he mirado las bombillas y estan bien, que podrá ser???

    Gracias de antemano.

    Saludos:wink:
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.683
    Me Gusta:
    583
    Ubicación:
    A-66
    si no es problema del cableado que va por el maletero,, lo mas seguro que sea del interruptor que lleva la caja cambios cuando en esta se mete la marcha atras.
  3. kretop

    kretop Guest

    Gracias igdosil, es facil de desmontar???, tiene facil asceso???, cuanto cuesta el interrupotor???, perdon por tantas preguntas.............:rolleyes:
  4. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.683
    Me Gusta:
    583
    Ubicación:
    A-66
  5. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    si es facil,levanta el auto y por el lado derecho(acompañante)parte lateral de la caja,esta el interruptor,apagado el auto,con la llave en posicion de encendido,y con una lampara de prueba,coloca marcha atras,y debe encender la lampara,eso indica que la corriente llega bien a la valvula,previamente revisa los fusibles
  6. kretop

    kretop Guest

    Muchas gracias a todos, esta misma mañana lo llevo al mecanico y ya os contare...

    Gracias de nuevo y Saludos
  7. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    mira el fusible primero, a mi ya me ha saltado alguna vez, deben ser los cables del porton.
  8. kretop

    kretop Guest


    Perdona , pero mis conocimientos mecanicos son bastante escasos, y la pregunta es ¿ Donde esta ese fusible en concreto?, supongo que lo pondra en la caja de fusibles...

    Saludos y muchas gracias
  9. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    [​IMG]es el numero 12 y lleva un fusible de 15 amps
  10. kretop

    kretop Guest

    Muchisimas gracias por toda la informacion, lo que se aprende en este foro, es una pasada. He comprobado el fusible y esta perfecto, por tanto debe ser el interruptor de la marcha atras.

    Gracias de nuevo.

Compartir esta página