No se me inicializa el coche para reconocer llaves!!-solucionado a medias

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por berto80, 10 Feb 2006.

  1. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    Resulta q tenía una llava funcionando bien con el mando a distancia y la otra no habría a distancia, circulé unos días con la q no iba a fin de recargarla un poco.
    Ayer me dispuse a inicializar el coche para q me reconozca cada llave y no lo hace, es más ahora ya no me funciona a distancia ninguna llave!!.
    El procedimiento lo he hecho mogollón de veces y tal como se explicó:
    1-Abrí el coche
    2-Cerré las puertas
    3-Puse una llave en la posición 1 durante menos de 5 segundos y quitarlo.
    4-Pulsé el botón de abrir y, manteniéndolo presionado, le dí al de cerrar 3 veces y solté los dos.

    El coche no me hizo el abre/cierra y sin embargo no me va la única llave q me funcionaba.

    Manualmente puedo utilizar las 2 llaves, pero no puedo conectar la alarma.
    Qué debo hacer??
    Gracias. sds.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguir probando,pero despues de inicializar la primera llave,hazlo con la segunda pero sin poner el contacto.
  3. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    No paro de provar y no hay forma, lo he hecho igual 100 veces ya. Jue q cosa + rara, cagon mi suerte.
  4. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    fer... seguro que es asi no?? es que a ver si a mi padre le va a dejar de funcionar la otra llave y me corta los eggs :D:D
  5. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    Pues no se inicializa!!!
    En el conce le haran algo para solucionarlo no?
    Helppppppp.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En le conce lo podran hacer,pero como lo haces deberia de inicializarse.
  7. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    has probado ha soltar un borne de bateria?ES SOLO UNA SUGERENCIApues habeces se bloquean las unidades:)
  8. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    pues no lo he probado, esta tarde me pongo con ello pq lo he intentado ya fajo de veces. Gracias!!
  9. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    Al fin se ha inicializado!!, pero sin cerrar el coche desde el interior.
    Lo malo es que me sucede como ántes, la llave q no me abría a distancia no me la ha reconocido, estará petada la batería interna pq la llevé durante unos días para q se recargara y nasty de plasty.
    al final no he quitado un borne de la batería pq he provado de esta manera y ha habido suerte.(al menos con una).
  10. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Oshe, yo lo he conseguido en el de mi padre, en efecto sin cerrar la puerta al meter la llave menos de 5 segundos, luego, sago, cierro pero sin hechar el seguro, inicializo primero la que no he metido en el contacto e instantaneamente la otra, pruebalo ;-)

Compartir esta página