No tengo cable para la marcha atras!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Josse, 17 Oct 2006.

  1. Josse

    Josse Guest

    Por dejar las cosas para el último momento, me han cascado bien en la ITV por que no me funcionaba la luz de marcha atrás :rofl:

    Y va el tito Josse (o más bien su hermano :D ) y se mete bajo el coche para comprobar la conexión del interruptor de la marcha atrás y... sorpresa!!! No hay ni rastro del cable!!!!

    El interruptor de la caja de cambios funciona correctamente, le hemos puesto un cable pero ahora no sabemos hasta donde hay que llevarlo... alguna pista????
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El cable pasa desde el motor de arranqwue hacia ese interruptor,buscalo que seguramente a alguien se la ha olvidado conectarlo.
  3. Josse

    Josse Guest

    juer Fer, ya sabía yo que me ibas a dar la respuesta, pero menuda rapidez ;-)

    Muchas gracias!!!!!!!!
  4. kadett-e

    kadett-e Guest

    Hay que joderse, otra vez a meterse debajo......[:>pray
  5. Josse

    Josse Guest

    He estado mirando por la zona del motor de arranque y ni rastro del cable. Mirando los esquemas aparece que el fusible 26 es el de la marcha atrás... si le meto corriente a ese fusible se encenderán las luces, o explotará algo 8-[ ?? (de electricidad ni idea oiga!!)
    Sería sólo una ñapa temporal para pasar la itv, claro.

    (Si, señor kadett-e, adivine a quien le toca meterse debajo del coche :D )

Compartir esta página