No tira

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Gotham86, 23 Dic 2006.

  1. Gotham86

    Gotham86 Guest

    Hola a todo@s!

    Nada, que esta mañana cuando he cogido el coche, no he conseguido que salga likido lipiaparabrisas. Si que tiene liquido en el depósito (que lo he visto) y no hace ningun ruido como el fiiiiiiu que solia hacer cuando lo tira.

    Alguien me puede decir qué es y si es facil de apañar?

    Un saludoooooo.
  2. La Monjita

    La Monjita Miembro del Club

    Registrado:
    7 Ago 2006
    Mensajes:
    5.692
    Me Gusta:
    0
    Ubicación:
    Oviedo
    El mio falla a veces,esta el motor a punto de cascar,le doy unos toquecitos y funciona.
  3. drago-M3-

    drago-M3- Guest

    yo compre el motorcito ha ce poco creo recordar que 3o...... y algo euros (no estoy muy seguro) pero comprueba fusibles y demas......


    salu2
  4. awia

    awia Guest

    pues revisa desde el fusible hasta el mando que acciona el motor... (de mas facil de arreglar a mas dificil) está claro, por lo que comentas, que si no hay ruido... :D
  5. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Puede ser tmb que la conexión no haga buen contacto... revisa la conexión de la bomba... a mi una vez me sucedió... la volví a enchufar y listo.
  6. Gotham86

    Gotham86 Guest

    Por donde para esa bomba? esk no tengo idea.... :nose:
  7. NESTOR

    NESTOR Guest

    Si Ha hecho temperaturas muy bajas, es posible que este helada el agua que va por dentro de los tubos. Existia una opcion de ponerlos calefactados para que no pase eso:wink:
  8. Gotham86

    Gotham86 Guest

    Pero con el motor encendido se habria descongelado en poco tiempo, no? Empezare por mirar fusibles y conexiones. :wink:
  9. eljuanillo64

    eljuanillo64 Guest

    .


    Aunque el agua que va por dentro de los tubos estubiera helada al accionar la bomba haria ruido, y segun dice no hace ningun ruido. Creo que es mucho mas factible que fuera la bomba o algun fallo electrico que no deja accionar la bomba.:wink:

    saludos y felices fiestas.
  10. CALLERIm3

    CALLERIm3 Forista Miembro del Club

    Registrado:
    25 Ene 2004
    Mensajes:
    3.078
    Me Gusta:
    10
    Ubicación:
    Marbella
    A mi me pasa lo mismo y me pasaba en mi ex M3, fue volver a enchufar la ficha y fuera... Pero esta vez es el motor, haber si me paso por la bmw..
  11. MQUINTA

    MQUINTA Forista

    Registrado:
    30 Sep 2006
    Mensajes:
    1.813
    Me Gusta:
    1
    Ubicación:
    MADRID
    EL MOTOR EN LA BMW 36euros,..... EN LOS DESGUACES POR LA CARA........ MIRA EL MANGUITO DE AGUA QUE LLEGA AL CAPO DONDE TIENE LA CURVA SEGURO QUE LO TIENES PLANO Y NO DEJA SALIR AGUA.:wink:
  12. cax

    cax Guest

    a mmi me pasa en una peugept partner de la empresa que le das y hace el ruidito pero no sale me han dicho que es que tiene aire o algo asi pero eske sale de un lao si y de otro no espero que te ayude...
  13. Gotham86

    Gotham86 Guest

    pero esk a mi no me hace ruido, supongo ks era algun fusible o el motor.

    X cierto, Muchas gracias a todos!

Compartir esta página