no va el aire!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por txortas, 8 Mar 2005.

  1. txortas

    txortas Guest

    el otro dia fuy al taller de un kolega y me ha puesto un filtro de admision directa a mi pepino, jejeje, tambien se le kanbio un rodamiento de una de las korreas kreo ke el del aire acondicionado, no se si tendra ke ver algo eso pero resulta que sin ello me funcionaba y etxaba aire para kitar el vao pero al poner la pieza funciono y casualidad al dia siguiente ya dejo de etxar aire, la pantalla del clima y todas las luces funcionan pero no me etxa aire, alguien sabe pq? le ha pasado a alguien?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si no oyes el ventilador de la cale,comprueba los fusibles.
  3. txortas

    txortas Guest

    ya he comprobado los fusibles y asta los he cambiado para hacer la prueba pero sigue sin funcionar, eso si cuando enciendo el clima en el motor se oye como se enciende pero no echa aire ni con clima ni sin el. puede ser algun rele ke se haya kedau engatxau o el propio motor del aire ?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si no funciona el ventilador puede ser de la resistencia del mismo,esta colocada encima del pedal del acelerador,en la carcasa del clima.

Compartir esta página