NOMBRE DE CD (no de cancion) INSERTADO DE CARGADOR MP3 DE BMW

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por DEIF2, 6 Sep 2006.

  1. DEIF2

    DEIF2 Guest

    Tego el sistema de navegacion BMW 16:9, alguien sabe si hay manera de ver el nombre de los CDs insertados en el cargador de mp3 de BMW.
    Cuando tienes los cd metidos en la pantalla ves:
    P1: CD1
    P2: CD2
    etc
    con lo que no sabes cual es cual de los que has metido.
    ALGUIEN ME PUEDE AYUDARRRRRRRR???
    GRACIAS
  2. Iván R

    Iván R Guest

    Hola!

    Una pregunta: cuando has copiado los archivos de mp3 en un cd, estos tiene lo que se denominan tags3 donde tienen el titulo, el album,... estan puestos estos datos?

    Ademas, cuando grabas el cd, con Nero, Easy,.... el cd se le puede poner un nombre, p.e.: si tienes musica de "remember", le puedes poner el nombre al cd como tal: "Remember"

    Si esto no lo haces, puede que sea, una causa; aunque siempre queda, la opcion de configurar el reproductor. Mira a ver en el manual.

    Espero haberte ayudado.

    Saludos:) :zartyman
  3. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    DEIF2 me alegro que ya puedas escribir en el foro.benvido
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aun poniendo el nombre de cada cancion o CD no sale el nombre.
  5. Iván R

    Iván R Guest

    Extraño, no?

    Un poco raro.
    Yo le he puesto un BECKER MEXICO, y a veces, hay canciones que NO las identifica, pero si las reproduce.
    ¿El por qué? Lo desconozco:err: :nose:

    Eso si, cuando grabo todos los MP3 le pongo la información necesaria para que cualquier reproductor las lea y reproduzca.

    Tambien sé, que algunos reproductores tienen limitado el numero de archivos a reproducir, aunque si los reproduce correctamente no presenta el titulo ni auto ni ná.... solo sale una letra como indicando el orden de reproducción. ](*,) :-k

    He consultado con el que me la instalo y me comento que probara a grabar mas lento, pero tampoco.
    Asi que, ya más no se que comentar sobre el tema.

    Saludos pa tod@s!
    :LOL: :biggrin:

Compartir esta página