noto algo raro en el arranque

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por abcedario2, 19 Oct 2005.

  1. abcedario2

    abcedario2 Guest

    no es en el arranque exactamente, es mas bien en la puesta en marcha. cuando meto primera y me pongo a caminar, el coche parece que al principio le cuesta para arrancar, en las demas marchas no pasa pero en primera parece que se va a calar, en punto muerto pasa si le das un aceleroncillo y lo sueltas, parece que se va a caer pero no se que puede ser. ¿alguien me puede ayudar? se que estoy pareciendo un buen pelotudo pero tengo mis dudillas
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.982
    Me Gusta:
    2.239
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Parece ser que tiene el ralenti un poco bajo,de todas maneras para salir desde parado es mejor acelerar un poco el coche.
  3. jalbertoa

    jalbertoa En Practicas

    Registrado:
    20 Feb 2004
    Mensajes:
    156
    Me Gusta:
    7
    Ubicación:
    IBK Austria
    Modelo:
    118i
    Llevas "L" verdad ???
    Ten en cuenta que el embrague puede ser ya algo viejo y que no es como los cochecitos nuevos

    Aparte pueden ser quincemil cosas...
    Filtro sucio, bujias viejas, malos contactos...
    8-[
  4. abcedario2

    abcedario2 Guest

    t´as equivocao hermano

    Lo siento pero de novel naita campeón, tengo hasta mis tramitos hechos y una experiencia no muy larga pero bien inflada detras de un volante.

Compartir esta página