Nueva versión Foro

Tema en 'Foro General BMW' iniciado por Danny, 5 Ago 2005.

  1. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Bueno he traducido casi todo, lo nuevo, también he tenido que adaptar el template (la apariencia) a el nuevo estilo, así que si algo no funciona ir poniendolo aquí.

    De momento tanto el Garage como los Artículos, no funcionarán hasta dentro de un tiempo.
  2. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Que duermas bien :)
  3. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Gracias capullin, la cosa al final se complico bastante
  4. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Es muy chulo..... lo único que no me mola es que los mensajes "fijados" no estás separados de los normales.... ¿es debe ser así?
  5. mandible

    mandible Guest

    Bueno, pues después de agradecerte el curro :D , no sé, ando un poco despistado puesto que han desaparecido marcos. ¿No sería mejor seguir teniendo una barra que separe los post fijos de los que no lo son? Por poner un ejemplo ...
  6. Tango

    Tango Forista

    Registrado:
    4 May 2002
    Mensajes:
    2.697
    Me Gusta:
    0
    Ubicación:
    Badajoz
    Exacto... es lo único q echo de menos... por lo demas...como siempre. ¡¡GENIAL!! :xray:
  7. mandible

    mandible Guest

    Vaya, veo que es algo que nos ha chocado a varios :yawinkle

    Ota cosa, cuando desplegiegas la ventana con los emotíconos, luego al echar para atrás o cambiar de mensaje en la ventana del foro se cierra la de emotíconos ... sólo me pasa a mí? :-k
  8. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Ahí lo tneis ahora dejarme dormir :)
  9. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Una pregunta: ¿para qué vale la G que hay en los comandos de respuestas avazanzada al lado de dónde se inserta figura? Dice algo de etiqueta de google, pero no consigo hacer nada con ella. ;):):):):):):) duerme danny, que lo tienes merecido.
  10. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Simlple pinchas y te salen dos etiquetas que ponen google dentro pones el texto a mostrar por el motor google, así la gente que pinche buscará dentro
    [GOOGLE]bmw faq[/GOOGLE]
  11. mandible

    mandible Guest

    Te vas a dormir de una p**a vez o qué? =P~ =P~
  12. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    A mi me da un error en la linea 1474, en concreto me dice que "null" no es un objeto o no existe...

    Un saludo.
  13. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Vale, vale, entendido.... mil gracias Danny!!!!
  14. BRESS

    BRESS Forista Miembro del Club

    Registrado:
    23 Feb 2005
    Mensajes:
    2.386
    Me Gusta:
    0
    Ubicación:
    ESPAÑA, mi querida E
  15. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    me moal lo de la edicion rapida de los post Webon, me pone waki :descojon:
  16. nachotk

    nachotk Forista Senior

    Registrado:
    20 Ago 2003
    Mensajes:
    3.963
    Me Gusta:
    185
    Ubicación:
    Córdoba
    Enhorabuena por el curro!!

    Está muy bien!! :xray:
  17. txaran

    txaran Forista Legendario Miembro del Club

    Registrado:
    3 Ene 2003
    Mensajes:
    12.383
    Me Gusta:
    205
    Ubicación:
    Guipúzcoa
    Esto es una mierda!! La busqueda no me funciona!!! :finga: :finga:

    Buen currelo!!! ;-)
  18. BITXO

    BITXO Forista

    Registrado:
    7 Jul 2005
    Mensajes:
    2.934
    Me Gusta:
    0
    Ubicación:
    En Madriz....
    Me da error: "'vB_Editor' no está definido" al entrar en los post.

    Al intentar responder en modo avanzado no me funcionan los emoticonos (no puedo incluir ninguno en el mensaje) y el botón 'más' de los mismos no tira....

    PD:....de cualquier forma, buen trabajo.

    Salu2.

    Edito: ....y el muñeco lo tengo pequeño (en referencia al avatar, no penseis mal)
  19. Boque

    Boque Forista Legendario Miembro del Club

    Registrado:
    28 Mar 2002
    Mensajes:
    12.076
    Me Gusta:
    40
    Ubicación:
    Ronda(Málaga)
    Gracias pisha... ayudaremos en lo que podamos...
  20. pillabichoss

    pillabichoss Forista Legendario

    Registrado:
    15 Feb 2003
    Mensajes:
    8.754
    Me Gusta:
    0
    Ubicación:
    Cordoba sultana
    A mi se me come los espacios interlineales, o sea, me sale todo seguido, sin puntos y aparte.A ver, esto es una prueba.Otra cosa, no deja poner negritas ni cursiva, otra pueba.VAle, poco a poco se irá arreglando.Dany, eres una máquina con estas cosas, saludos.
  21. Marco Antonio

    Marco Antonio

    Registrado:
    10 Sep 2002
    Mensajes:
    1.113
    Me Gusta:
    0
    Ubicación:
    Majadahonda
    eres un máquina,gracias.
  22. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Genial.. iremos probando. Ademas mira pa celebrar los 12000 usuarios :D
    A ver donde nos metemos todos ;-)
  23. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.666
    Me Gusta:
    19.817
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    La barra de "menús" de arriba (perfil, galerías, etc.) no rula!!!
  24. JordiT

    JordiT Forista

    Registrado:
    3 Mar 2004
    Mensajes:
    2.312
    Me Gusta:
    2
    Ubicación:
    Catalunya
    O voy borracho o lo veo igual que siempre....debe ser la primera opcion.... :-k
  25. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Ya está corregido, ya funcionan bien todos los menúes desplegables.

    Ahora si que me piro a sobar
  26. mandible

    mandible Guest

    Oye, Danny: y ya que estamos ... ¿tan difícil sería poner en hora de una vez el reloj del foro? :mus- Es que va una hora y veinte minutos tarde y te lía :rolleyes:

    Venga, vale. Después de dormir lo haces =P~ =P~
  27. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.666
    Me Gusta:
    19.817
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527

    Felices sueños :rolleyes:

    Y que sueñes con las chicas de los viernes :finga:
  28. BITXO

    BITXO Forista

    Registrado:
    7 Jul 2005
    Mensajes:
    2.934
    Me Gusta:
    0
    Ubicación:
    En Madriz....
    No se que has hecho pero ya me han desaparecido todos los males =D= ...todo ok por mi parte.....:xray:

    asias dostor ya toi güeno :zartyman
  29. nachotk

    nachotk Forista Senior

    Registrado:
    20 Ago 2003
    Mensajes:
    3.963
    Me Gusta:
    185
    Ubicación:
    Córdoba
    Lo que si es verdad es que no aparece el modelo de coche como antes, no???

    Es una chorradilla pero vamos, que ya no sale..
  30. power

    power En Practicas

    Registrado:
    26 Oct 2004
    Mensajes:
    650
    Me Gusta:
    9
    Ubicación:
    Sevilla & Marbella
    Me gusta el nuevo formato. ;-)

    Pero ahora salen todas las imagenes "aplastadas" :)

Compartir esta página