NUEVAMENTE TIRADO, ni sensor, ni inyectores, ni gaitas...

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Gavira, 19 Jun 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.070
    Me Gusta:
    27.038
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Pues nuevamente me quedé tirado :bigcry:

    Esto no ha solucionado nada...
    http://www.bmwfaq.com/f16/brico-sustitucion-del-sensor-del-arbol-de-levas-231818/

    Tirado -menos mal- en el parking de la oficina
    Hora del almuerzo... Un compañero me comenta "Pepe, ¿has cambiado ya el sensor del árbol de levas :roll:" "" le respondo yo "anoche a eso de las 22.30h se lo puse" :ang:
    Temperatura exterior aprox. 33ºC
    El coche ha arrancado a la primera, pongo marcha atrás...
    "Bueno, ¿y qué tal va el coche?"
    "Pues mira, medio-bien... El ralentí está inestable de vez en cuando..."
    Freno, engrano la primera velocidad, acelero, ralentí inestable brom-brom-brom con oscilaciones, pequeñitas las oscilaciones...

    Coche calado :bigcry:
    Bueno, ahora arranco.
    Y no arranca, no ha arrancado y sigue sin arrancar :bash:
    Hace el intento de arrancar con fuerza (tiene una VARTA nueva de 100ah) pero que no arranca.

    The truth is out there :radar:
  2. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    Ostia Gavira, no sales de una cuando ya estas en otra.
  3. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.070
    Me Gusta:
    27.038
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Ostia Chinako, no había salido de esa porque es la misma, no puedo meterme en otra. La misma avería que "se me reparó" en el taller-establo...
  4. Literato

    Literato Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    2.035
    Me Gusta:
    0
    Ubicación:
    Marbella
    ´Madre de ´Dios!!!!! Pepe, qué le pasa a la góndola!!!
  5. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    joder,,, lo siento pepe,,,,, pues inyectores limpios,,, sensor del arbol de levas nuevo,,, ya mira que es raro!!! algun cable que haga mal contacto,,, venga animos!
  6. Valdemar

    Valdemar Forista Senior

    Registrado:
    19 Feb 2006
    Mensajes:
    6.657
    Me Gusta:
    10
    Ubicación:
    Cartagena
    macho , menudo veranito te está dando el coche, se ve que quiere irse de vacaciones una temporada y estar tranquilo, porque no me explico tanto problema con la góndola...
  7. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    lo siento amigo, seguro que es una chuminada, pero es que si no es en manos de fer, dani y roberto, etc... ya se sabe
  8. Sergi 530d

    Sergi 530d Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    1.027
    Me Gusta:
    11
    ¿Ahora tampoco te arranca? Pues vaya, no se porque cuando reparaste los inyectores te arrancaba y ahora otra vez no :mad:.

    Paciencia Pepe.

    Saludos
  9. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Joder, que mala pata tio. Vaya problemon que llevas. A ver si es una tonteria, seguro que es lo que menos te espereras. Cambiastes hace mucho el filtro del gasoil? se ve que fluye bien por los manguitos? a ver si va a tener aire en el circuito. a mi me paso una vez en el 205 que tenia, daba temblores, ralenti inestable y se calaba, y luego intentaba arrancar varias veces y nada, y cuando le salia del fistro arrancaba. al final fue el filtro del gasoil que estaba malo y cojia aire
  10. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.265
    Me Gusta:
    190
    Ubicación:
    Out
    Pepe y si le quitas la DTM y pruebas sin ella, vamos la desechunfas y encufas lo de serie, por probar?
    Salu2
  11. chancle

    chancle Forista

    Registrado:
    1 Jun 2006
    Mensajes:
    3.037
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    ¿No vive RAPHEL(el adivino) por esa zona? A este paso tendras que echar mano de el porque no das con la solucion. Te esta tocando los bowlins ¿no?. Paciencia tio, ya encontraras la solucion, a ver FER o DANI que te pueden decir. :wink:
  12. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.975
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Vaya teeela, yo probaría lo que dice Berki, quitaría la dmt a ya ver que pasa, porque ya no sé que pensar. Espero que lo soluciones pronto.
  13. Sergi 530d

    Sergi 530d Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    1.027
    Me Gusta:
    11
    Berki no creo que tenga que ver con la DTM porque yo no tengo centralita y tengo exactamente el mismo problema que Pepe (él lo sabe).

    Saludos :wink:
  14. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    grua y dond dani o donde fer.... :wink:
  15. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.070
    Me Gusta:
    27.038
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Exacta y absolutamente el mismo problema, y estamos en contacto por MP.

    Entre ambos, llevamos "resueltas" las siguientes actuaciones

    sergi:
    - Filtro gasoil.
    - Sensor filtro gasoil.
    - Cables inyectores.
    - Prebomba gasoil.
    - Inyectores reparados.
    gavira:
    - kit regulador rampa commonrail
    - sensor árbol de levas

    P.D Para no repetir, por ejemplo, él lleva inyectores reparados y yo he llevado a revisar 6; filtro de gasoil en ambos, etc.

    ¿Queda algo más por mirar? :roll:
  16. Sergi 530d

    Sergi 530d Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    1.027
    Me Gusta:
    11
    Y la culpa de todo esto la tiene Fer :p :p porque si lo tuvieramos más cerca seguro que ya estaban los coches arreglados :LOL: :LOL:
  17. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Eso seguro :wink:
  18. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.256
    Me Gusta:
    38.984
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Siento no poder aportar ideas pero me huelo que al final va a ser una pijada. Algún cable que hace mal contacto, algún relé perezoso... Ya verás como pronto vuelve a navegar la góndola, ánimo ;-)
  19. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
  20. Literato

    Literato Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    2.035
    Me Gusta:
    0
    Ubicación:
    Marbella
  21. ILC

    ILC Forista

    Registrado:
    18 Dic 2006
    Mensajes:
    1.302
    Me Gusta:
    8
    Ubicación:
    Zaragoza
    Modelo:
    e-90 330da 2006
    ¿ Bomba inyectora ? El problema es que la tienen que mirar los bomberos, espero que no sea, pero hay que ir descartando, esto es lo último en lo que pensaría....
  22. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
  23. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.975
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    :mad::mad:
  24. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    ufff...estas con la negra encima...espero q sea una tonteria y lo averigues pronto..
  25. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    Joder pepe,ese petrolero hace aguas...
  26. Danielito

    Danielito Guest

    Ese fallo esporádico de no arrancar me recuerda a un 530d que nos dio guerra. Total por probar lo que te voy a decir no pierdes nada...
    Levanta el capó. Justo si miras a la caja del microfiltro derecho (lado de acompañante) verás un cable que sale de debajo de la caja del microfiltro zona de la DDE, que va a masa con una tuerca de 10.
    Mira a ver si está floja.
    Osea, que ¿el ordenador no da nada en la diagnosis?
  27. Beltza

    Beltza Guest

    Esto sería lo que yo haría: llevarlo en grúa a AutoOlmo, repararlo, ver si en una temporada no da fallos y a la más mínima tontería lo vendería y me pillaría otro E39. Quizá pierdas dinero con la venta, pero es que así no disfrutas del coche.

    No es ni medio normal lo que te ocurre, Gavira. Ójala des con la solución de una vez. Suerte.
  28. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Como lo venda se compra un skoda octavia...que lo veo venir :yes::yes:
  29. Danielito

    Danielito Guest

    No hombre, una racha tonta de esas no es para venderlo.
    Es como si cada vez que discutimos con la mujer la mandamos a tomar por culo y buscamos otra. Las cosas se arreglan, unas antes, otras despues.
    Todo tiene solución menos una cosa.
  30. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.975
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    :yes::yes:. Además cuando lo arregles, ya tienes revisado todo y es cuando se puede estar mas tranquilo.:wink:
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página