Nuevo forero

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por LuisFO, 13 Dic 2006.

  1. LuisFO

    LuisFO Guest

    Hola a tod@s, soy Luis y nuevo por el foro. Espero, de ahora en adelante, poder colaborar aunque mis conocimientos técnicos sean escasos.

    Me gustaría contaros un problemilla que tengo con el coche (525tds del 97-E39-) desde hace dos meses por si me podéis ayudar.

    Cuando arranco el coche por las mañanas tiene unos temblores que no son normales y éstos no cesan hasta que lleva por lo menos cinco minutos con la aguja de la temperatura en el centro. Junto a estos temblores y cuando cambio de 1ª a 2ª de vez en cuando se cala aún teniendo el embrague pisado a fondo. Lo llevo al taller y dicen que había una "alarma" de la bomba inyectora, que la han reseteado y no ha vuelto a salir. La bomba inyectora me la repararon en enero'06. ​

    La verdad es que no sé qué hacer y estoy preocupado porque es peligroso el tema de que se cale.

    Espero vuestros expertos comentarios.
    Gracias y saludos.
    Luis
  2. bio1378

    bio1378 En Practicas

    Registrado:
    10 Abr 2006
    Mensajes:
    239
    Me Gusta:
    0
    Ubicación:
    asturias
    estas en buen sitio, yo no tengo ni idea, pero veras que los foreros tienen mucho nivel, saludos.
  3. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.563
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    Hola!! Bienvenido. Verás que pronto te contesta alguien que sepa porque yo...:wink:
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Bienvenido al foro. El coche en frío te arranca bien? Podrían ser los calentadores o bien el injector maestro.
  5. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    :welcome:
  6. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Bienvenido al foro :wink:

    Puede que esa bomba esté dando problemas otra vez.

    saludos.
  7. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu consulta,posiblemente sea tema de ajuste de la bomba o de ralentì bajo.
  9. yo no tengo ni idea pero bienvenido
  10. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    bienvenido a esta casa de locos... :wink:
  11. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    :welcome:
  12. FoSKiTaR

    FoSKiTaR Forista Miembro del Club

    Registrado:
    20 Ago 2006
    Mensajes:
    1.395
    Me Gusta:
    74
    Ubicación:
    Madrid
    Bienvenido al vicio jeje
  13. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    bienvenido, buena makina tas pillao
    xD
  14. amg

    amg Forista Miembro del Club

    Registrado:
    2 May 2006
    Mensajes:
    2.211
    Me Gusta:
    25
    Ubicación:
    Sevilla
    Modelo:
    E39 530D aut. 184cv
    Bienvenido y seguro que te llegará la ayuda pronto.

    saludos
  15. negro530

    negro530 Guest

    bienvenido al foro
  16. Sergi 530d

    Sergi 530d Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    1.027
    Me Gusta:
    11
  17. DRUSO

    DRUSO Guest

    :welcome: Pasa pasa,al fondo hay sitio.

Compartir esta página