Nuevo problema gordo en m3 e30

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por turista325, 10 Feb 2006.

  1. turista325

    turista325 Guest

    Despues de haberme gastado una pasta gansa en discos nuevos pinzas de m3 e36 una bomba de freno nueva y latigillos y de romperme la cabeza con medidas y torneros, monto todo a la perfeccion y no hay maners de q coja pedal, el liquido retrocede hacia la bomba,lo han purgado con una maquina y no tiene ni gota de aire,el mecanico no se lo explica, yo menos, seran las pinzas q le compre a un forero? o los latigillos q son de otro coche y son mas largos? sera un expediente x ? no lo se ,si a alguien se le ocurre algo...
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Porque no lo purgas con el sistema tradicional,a pie?
  3. turista325

    turista325 Guest

    Ya lo hecho con el coche parado,arrancado ,me di por vencido y lo lleve al taller y me lo purgaron con una maquina
  4. elpeke

    elpeke

    Registrado:
    13 Sep 2003
    Mensajes:
    1.144
    Me Gusta:
    0
    Ubicación:
    Asturias
    En el mio llevo pinzas de 4 pistones con latiguillos hechos (me quedaron un poco largos) con la bomba de serie y purgo sin ningun problema.
  5. turista325

    turista325 Guest

    nose seran las pinzas nolose
  6. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Prueba a bombear un poco con la tapa del deposito de liquido refrijerante abierto, no sea que este haciendo vacio y la bomba no se llene ;-)
  7. crash325

    crash325 Forista

    Registrado:
    6 Ene 2004
    Mensajes:
    2.345
    Me Gusta:
    78
    Ubicación:
    Galicia
    ya te comente por mp,que seguro que si las pinzas estuvieron mucho tiempo paradas y sin liquido puede que se te haya encasquillado el bombin del la pinza...desmontala y limpia bien todo...a mi me habia pasado algo parecido con una trasera...llevaba mucho tiempo parada y no se movia...la quite...coji el compresor y le meti aire a la pinza...le costo salir pero sale...limpie todo bien,de paso cambie los retenes(algo muy barato)y la pinza como nueva...eso si...a mi no me salia el liquido para arriba,ya que como solo era la pinza trasera se repatria el liquido perfectamente....
    de todas maneras,que bomba as puesto????si dices que purgaste y que te sigue volviendo liquido para arriba,es que la pinza esta ancasquillada(no creo que gripada)asi que pueba con eso...
  8. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Puede que se hayan quedado los bombines clavados, de todas maneras es raro que no te coja nada de presion. Las pinzas de 4 pistones no son esas que llevan dos sangradores?
  9. turista325

    turista325 Guest

    l a mia solo tine un piston y un sangrador son las del m3 e36,y la bomba es la de un 750 e32,puede ser q venga con fallo la bomba? aunque con la suya original hacia lo mismo
  10. elpeke

    elpeke

    Registrado:
    13 Sep 2003
    Mensajes:
    1.144
    Me Gusta:
    0
    Ubicación:
    Asturias
    Yo miraria eso,pienso que el problema lo tengas en la bomba.
  11. turista325

    turista325 Guest

    Seria muchas coincidencias q se estropear ala original y la nueva tenga fallo
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Antes de sangrar los frenos,afloja los tubos que salen de la bomba y bombea con el pedal para que se llene bien de liquido la bomba,despues reapreta los tubos e intentalo de nuevo con las pinzas.
  13. djpitusbmw

    djpitusbmw Forista Senior

    Registrado:
    23 Jul 2004
    Mensajes:
    4.095
    Me Gusta:
    25
    Ubicación:
    Madrid
    Modelo:
    BMW S1000R
    Joer, queda poco que añadir, solamente que suerte y que pongas fotos del resultado y lo expliques bien!!

    Saludos
  14. Carlen

    Carlen En Practicas

    Registrado:
    15 Jul 2005
    Mensajes:
    17
    Me Gusta:
    2
    Ubicación:
    Tgn
    No se si podria ser,pero yo se de un caso en que se montaron las pinzas
    en el lado equivocado(la de la izquierda a la derecha y viceversa) y
    y entonces el problema es que el purgador de la pinza queda abajo y no
    hay manera de purgar.Esto paso en un Jaguar,no se si es posible
    montarlas mal en un M3.
    Ya contaras.
  15. crash325

    crash325 Forista

    Registrado:
    6 Ene 2004
    Mensajes:
    2.345
    Me Gusta:
    78
    Ubicación:
    Galicia
    en los bmw que yo conozco es muy dificil montarlas mal...ya que sino el manguito de freno queda mal colocado y no se puede meter bien...eso sule pasar en los coche ingleses antiguos,que las tomas para los manguitos van perpendicaulares a los pistones(no se si se entiende...)
  16. turista325

    turista325 Guest

    Si que pude ser el problema,ahor a que lo dices el purgador queda hacia abajo, aunque no se si seria posible cambiarlo de mano,gracias voy a mirar echando chispas,tu q opinas fer? lo que me dijiste de purgar la bomba tambien lo he hecho y nada, el servo puede influir en algo como ultima opcion?
  17. Pues si estan hacia abajo, no busques mas, ese es el problema. Despiste bastante comun a la hora de acoplar frenos.

Compartir esta página