Nuevo problema

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por JUAN CARLOS, 30 Dic 2005.

  1. JUAN CARLOS

    JUAN CARLOS En Practicas

    Registrado:
    13 May 2003
    Mensajes:
    117
    Me Gusta:
    0
    Ubicación:
    Boadilla del Monte
    Hola amigos, felices fiestas y feliz año nuevo.
    Esta mañana cuando he ido a coger el coche, he podio comprobar que no funciona el mando a distancia de la llave, es decir, no abre ni cierra [-X si no es con el método tradicional.:cry:
    ¿Alguien me puede decir cual pouede ser el problñema?, estoy hasta los h**** del cochecito.
    Gracias
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    si es de las que llevan pila, puede ser la pila, y si no, tambien puede haber sido algun inhibidor de frecuencias...

    vamos a pensar en cosas faciles antes de pensar que se ha jodio algo....( aunque nos lleven por el camino de la amargura....)jaja

    sds y ya contaras...
  3. beme20

    beme20

    Registrado:
    8 Ene 2004
    Mensajes:
    287
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola Juan Carlos, no te preocupes excesivamente. Lo más probable es que sea algo relacionado con lo que te comentan de la pila/batería o que tenías algún inhibidor próximo.
    Has comprobado que después, al soltar el coche el mando abría y cerraba bien? Si te ha funcionado después a la primera, yo no le daría mayor importacia.;-)
  4. JUAN CARLOS

    JUAN CARLOS En Practicas

    Registrado:
    13 May 2003
    Mensajes:
    117
    Me Gusta:
    0
    Ubicación:
    Boadilla del Monte
    No amigos, ha sido en el garaje de casa esta mañana y en el de la oficina después, la llave es de las que supuestamente se recargan solas en el contacto.
    En cualquier caso porbaré la otra llave en cuanto llegue a casa aver que pasa.
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    pues a ver la otra, y pruebas a codificar de nuevo...
    sds y suerte ( que siempre hace falta)
  6. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    A ver si se te ha caido al suelo y se ha jodido algo.:-s

Compartir esta página