Nuevo Spot M5 e60......

Tema en 'Foro General BMW' iniciado por Headroom, 21 Abr 2005.

  1. Headroom

    Headroom Forista Miembro del Club

    Registrado:
    15 Sep 2003
    Mensajes:
    1.156
    Me Gusta:
    50
    Ubicación:
    Barcelona
    Modelo:
    no suficientes!
  2. blixa

    blixa Miembro del Club

    Registrado:
    23 Ago 2002
    Mensajes:
    5.637
    Me Gusta:
    17
    Ubicación:
    Tarragona
  3. blixa

    blixa Miembro del Club

    Registrado:
    23 Ago 2002
    Mensajes:
    5.637
    Me Gusta:
    17
    Ubicación:
    Tarragona
    muy guapo, gracias
  4. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.655
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Ay joer se me abre la ventana dle quicktime pero no me rula :???: help!
  5. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.655
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Juer y en el primer link me sale esto :???: he roto algo? :???:



    " ); d.close( ); } d.onmousedown = frames["nav"].clicked; } function getNavCode( params ) { var str = "" + "
  6. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Prueba en el segundo link.
  7. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.655
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    El segundo es el que no se abre nada más que la ventana pero nada se reproduce :???:
  8. blixa

    blixa Miembro del Club

    Registrado:
    23 Ago 2002
    Mensajes:
    5.637
    Me Gusta:
    17
    Ubicación:
    Tarragona
    tienes el plugin de quicktime instalado?
  9. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.655
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    joer es a mi? :???:

    plug in? Veo el autor, el texto, la animación, l aventana...peor pincho en nplay y ná de ná

    (vamos que ni zorra idea :???: )
  10. blixa

    blixa Miembro del Club

    Registrado:
    23 Ago 2002
    Mensajes:
    5.637
    Me Gusta:
    17
    Ubicación:
    Tarragona
    si si hablo contigo.

    Pues si ves el botón de play es que lo tienes instalado. Pues entonces no se que puede pasar, hasta aquí llego
  11. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Yo tampoco lo puedo ver, sera que no lo tnego instalado........:???:
  12. ERROBERTO

    ERROBERTO Forista

    Registrado:
    6 Nov 2003
    Mensajes:
    1.763
    Me Gusta:
    0
    Ubicación:
    leon
    no se ve naa

Compartir esta página