O.T. DUDA Funcionamiento Foro

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Eduma, 5 Sep 2006.

  1. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.378
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Muy buenas

    Ayer estuvo un rato por la tarde el Foro actualizandose y he notado que ahora no me llegan los email diciendo que a habido una nueva contestación a los post suscritos.

    ¿os pasa lo mismo?
  2. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    yo como me conecto solo por las mañanas, ni idea, pero ayer intente meterme desde el ordenador de un amigo "wifi" y no fuimos capaces a entrar, a eso de las 19. Y como no tengo lo de contestacion, pues ni idea...:)

    Un saludo!!
  3. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona

    Si me pas lo mismo, no me llegan todos, sólo me ha llegado alguno, y es más si le pego al enlace para entrar a ver la contestación, no me entra. Tengo que entrar por la página principal.:fs:
  4. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.378
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO

    Pues a mi no me llega ninguno, he cambiado incluso la dirección de correo y tampoco, imagino que será cuestión del servidor, pues he intentado enviar un mail a info@bmwfaq.com y me lo rechaza
  5. Fdna

    Fdna Forista

    Registrado:
    8 Ago 2006
    Mensajes:
    1.962
    Me Gusta:
    5
    Ubicación:
    España
    Ami lo k no me va bien, eske kada vez k alguien contesta, antes se me ponian en negrita sino lo abia leido..ahora ya no..
  6. 318ti

    318ti Guest

    +1.
  7. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    sigue sin funcionar, nadie se da por aludido????
  8. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.378
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Esto es un infierno

    [​IMG]

    ¿Habeis comprobado si los MP funcionan?
  9. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.378
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Lo he puesto en el General, a ver si hay suerte y se aclara


  10. La Monjita

    La Monjita Miembro del Club

    Registrado:
    7 Ago 2006
    Mensajes:
    5.692
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Eo mismo me pasa a mi,y tambien ha visto la actualizacion del foro,tiempo estimado 40 min.:cry: .
  11. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.378
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Bueno, los MP he comprobado que funcionan.

    Lo he puesto en el General, pero lo han cerrado por duplicado
  12. juvi2002

    juvi2002 En Practicas

    Registrado:
    6 Nov 2005
    Mensajes:
    293
    Me Gusta:
    5
    Ubicación:
    Alcobendas
    Modelo:
    325i coupe e36
    Tambien tengo problemas con los titulos en negrita y con los avisos
  13. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.378
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Para que te salgan los títulos en negrita, tienes que entrar de nuevo en el subforo.

    Pero sin los avisos es un infiernooooooooooooooo :mad: :mad:
  14. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    No se ven cuantos ni quienes están conectados…[-(
    Ahora no se si estas de Brico o delante del ordenador…:)
  15. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.378
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Me acabo de conectar otra vez :) :)
  16. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.378
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    OOOOño, 174 mensajes me han llegado de golpe :descojon: :descojon: :descojon: :descojon: :descojon: :descojon:
  17. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Es que el foro ha estado de "obras" estos dos últimos días, por eso no ha ido del todo fino. Pero ya está todo listo! ;-)

Compartir esta página