O.t. Misterios Electronicos

Tema en 'Audio BMW' iniciado por TONI-2004, 3 Ene 2006.

  1. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    Esta mañana, después de recibir una llamada de un cliente, se me ha quedado la pantalla bloqueada con el número de teléfono del cliente y por mucho que pulsase "menu", no funcionaba; eso si, la radio si. Pues bien, cuando he llegado a la oficina cual ha sido mi sorpresa que al apagar el coche y volverlo a encender me ha salido un menú totalmente diferente en color marrón y donde me había desaparecido el GPS, aunque conservaba el ordenador de a bordo, teléfono, televisión, calefacción auxiliar. Pero la cuestión es que este nuevo menú tenía muchas más opciones que el "normal", incluso tenía 6 ó 7 idiomas cuando en la configuración sólo tienes 3. Preocupado principalmente por no tener el GPS, he esperado unos 10 minutos y cuando he vuelto a poner en marcha el coche, todo ha vuelto a la normalidad.
    Os ha pasado alguna vez esto o parecido? Yo tengo el MKIV con v.26.
    Perdón por el tocho, pero creo que debía contarlo. Saludos.
  2. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    nuestro navegador no deja de ser un ordenador con su sistema operativo y como tal puede que a veces se bloquee. por eso a veces con quitar la bateria y resetearlo todo vuelve a su normalidad. Pero gracias por compartir con nosotros tus experiencias por si le pasa a alguien. Saludos

Compartir esta página