O.T.¿os falla hoy el foro?

Tema en 'Foro General BMW' iniciado por rbejaranoe, 1 Jun 2005.

  1. rbejaranoe

    rbejaranoe Forista Legendario

    Registrado:
    11 Dic 2002
    Mensajes:
    8.577
    Me Gusta:
    167
    Ubicación:
    Malaga
    Modelo:
    GLA 200/K1200R
    Me ha fallado antes en casa al intentar poner un nuevo tema y ahora se ha comido una respuesta en el curro.
  2. nachotk

    nachotk Forista Senior

    Registrado:
    20 Ago 2003
    Mensajes:
    3.963
    Me Gusta:
    185
    Ubicación:
    Córdoba
    Pos va a ser que no!!!


    Tutto perfecto!! :dan:
  3. DAVID-M5

    DAVID-M5 Forista Senior

    Registrado:
    17 Dic 2003
    Mensajes:
    7.272
    Me Gusta:
    1.328
    Ubicación:
    Barcelona
    Ayer intenté 2 veces abrir una "conversación", a ver si alguien sabía cómo na**ces cambiar el avatar y no hubo manera. Salvo eso, todo perfecto, como siempre :cool:
  4. Joan

    Joan Balearico Staff BMW FAQ Administrador Coordinador Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    49.876
    Me Gusta:
    5.389
    Ubicación:
    Mallorca
    un par de veces el citar, no me dejaba.
  5. Landrich69

    Landrich69 Forista Senior Miembro del Club

    Registrado:
    18 Abr 2003
    Mensajes:
    7.412
    Me Gusta:
    85
    Ubicación:
    Almería - Madrid
    Modelo:
    325i E30 Cabrio
    A mi estuvo dos dias sin dejarme poner un tema, y también he visto como respondia alguien y luego ese post no estaba, el numerito de post # se lo saltaba, como si estuviese eliminado, y siempre del mismo forero, del cual no recuerdo el nombre. :D
  6. rbejaranoe

    rbejaranoe Forista Legendario

    Registrado:
    11 Dic 2002
    Mensajes:
    8.577
    Me Gusta:
    167
    Ubicación:
    Malaga
    Modelo:
    GLA 200/K1200R
    entonces argo hay.
  7. izquierdo

    izquierdo Forista

    Registrado:
    12 Mar 2005
    Mensajes:
    1.981
    Me Gusta:
    0
    Ubicación:
    Salamanca
    a mi hoy me a funcionado bien, pero hay dias q me tiro un rato hasta q me deja abrirlo
  8. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.828
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Desde no dejarme abrir una nueva discusión en el foro general, hasta problemillas para "editar" o "citar" respuestas... pasando por una extremada lentitud para pasar de un post a otro...

    ;-)

Compartir esta página