OBC: Aviso aceite bajo pita?

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por peazoyon, 26 Oct 2006.

  1. peazoyon

    peazoyon Forista

    Registrado:
    14 Mar 2006
    Mensajes:
    1.056
    Me Gusta:
    0
    Ubicación:
    Asturias
    Cuando en el OBC marca algun aviso, como reserva de gasolina, o nivel bajo del agua del lavaparabrisas, el coche emite un pitido para q te enteres, y te muestra en la pantalla el aviso... Pero cuando aviso de q tienes el nivel de aceite bajo, a mi ni me pita ni me sale la averia marcada en la pantalla central en amarillo... simplemente se me activa el triangulo con la exclamacion donde el cuentrakilometros parcial, y para ver q error es, tengo q mirarlo yo manualmente en el check control. Solo me pasa con este aviso, es normal eso?
  2. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    A mi ni siquiera me avisó cuando el nivel del aceite estaba bajo la indicación del mínimo. Hay que estar vigilante.
  3. Migu

    Migu Guest

    Pero en el ordenador puedes mirar cuando hay que volver a echarle no?
  4. igestal

    igestal Forista

    Registrado:
    2 Feb 2005
    Mensajes:
    2.752
    Me Gusta:
    1
    Ubicación:
    las galicias
    el aceite no pita

    solo aparece el aviso

    pero cuando aparece aun tienes bastante aceite
  5. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Te avisa cuando le toca el cambio. Pero hay que ir revisando los niveles.
  6. igestal

    igestal Forista

    Registrado:
    2 Feb 2005
    Mensajes:
    2.752
    Me Gusta:
    1
    Ubicación:
    las galicias
    cuando esta bajo pone una indicacion en el panel pero no pita
  7. 120dYnAmIc

    120dYnAmIc Guest

    Pues yo no me acuerdo bien si me pito o no, yo creo que si y a parte de eso te muestra una indicacion eso seguro.
  8. MiguelRTZ

    MiguelRTZ En Practicas

    Registrado:
    16 Feb 2006
    Mensajes:
    189
    Me Gusta:
    2
    Ubicación:
    Almería

    Sastamente!!!

    A mi me lo hizo tal y como tu comentas, y fue al apagar cuando emite el sonido tipico de los avisos y ya si que me puso que era el aceite.
  9. 120dYnAmIc

    120dYnAmIc Guest

    Es verdad, ahora que recuerdo me salto el aviso al apagar el motor, que dije yo toma ya justo!

Compartir esta página