oil service

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jescani, 18 Ene 2007.

  1. jescani

    jescani En Practicas

    Registrado:
    28 Ago 2003
    Mensajes:
    275
    Me Gusta:
    0
    Ubicación:
    Las Palmas de Gran Canaria
    Hola al conectar el coche me pide el oil service, y a veces se me enciende la luz en el trablero del aceite, la reviso y esta todo ok .¿alquien le ha pasado?
    El coche tiene 66000 km alguien le ha hecho la inspeccion y cuanto le ha costado
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    si se te enciende la luz del aceite y el nivel está bien, el fallo es del sensor....


    al oil service, calculale unos 200 pavos
  3. GTI

    GTI Clan Leader

    Registrado:
    10 Feb 2003
    Mensajes:
    16.298
    Me Gusta:
    3.907
    Ubicación:
    Northeast of Spain (Oregón)
    Modelo:
    Bayerische

    no tiene porque leo.. a mi en el primer oil service cuando faltaban 1000 kms o asi para el oil service se me encendió la luz del aceite... yo creia que era el nivel, lo comprobé y estaba perfecto... miré el manual del coche y pone que la luz aparte de por nivel se puede encender porque haya un cambio de aceite cercano :wink:
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    si es eso que dices, menuda gilipollez...
    para eso ya está el marcador avisando...

    menos tonterias de estas y mejores elevalunas delanteros y gomas en los marcos de las puertas..:wink:
  5. jescani

    jescani En Practicas

    Registrado:
    28 Ago 2003
    Mensajes:
    275
    Me Gusta:
    0
    Ubicación:
    Las Palmas de Gran Canaria
    gracias .. .a los dos por la informacion.:err:
  6. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo

    Dí que SÍ, que estoy hasla los web, de darle con baselina electrica a las gonas para que no me hagan ruido:mad:.

    Por otro lado el tema del la luz Jescani, efectivamente es por el senson, auque si tu coche el fabricante lo autoriza para aceites Long Live, en los conductos del aceite tiene un sensor que mide la densidad del aceite, por loque el aceite ha perdido las prestaciones segun el sensor dicho.

    En definitíva, si se te enciende la luz, cuando el cohce esta recien arrancado, posiblemente sea el sensor, si se te enciende en travesía y tienes el nivel bien, sea por las prestacones del aceite que ya se han perdido (según sensor).

    salu2 a to2.

    Abrazos Jescani :p
  7. jescani

    jescani En Practicas

    Registrado:
    28 Ago 2003
    Mensajes:
    275
    Me Gusta:
    0
    Ubicación:
    Las Palmas de Gran Canaria
    El sabado en la kedada hablando contigo y ni se me ocurrio preguntarte... que despiste llevaba... Bueno parece que la proxima por tenerife vamos a ver...
    El tema de las gomas me lo tendras que explicar ya que la de mi puerta se me ha rajado y me tiene el tapizado de la puerta manchado pondre fotos haber si me hechan un cabo.. bueno espero que la semana que viene te devuelvan el coche en perfecto estado.un saludo

Compartir esta página