Olor a gasofa???

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por odins, 5 Jun 2006.

  1. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Buenas!!!
    Pues hoy me he dado cuenta... que al enchegar el coche huele mucho a gasolina por el tubo de escape... que puede estar pasando????
    Algo sucio???? una vez esta caliente no huele.. o yo huele menos.. porque no lo he notado...
    Un saludo!!! y gracias!!!
  2. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Up!!!! ;-)
  3. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Nadie me puede ayudar?????
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Siempre a olido algo màs en frio,date cuenta qu ela mexcla es mas rica en esa situacion.
  5. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Pero es cada vez que lo arranco aunque el motor no este frio ...
  6. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    A ver si tienes alguna sonda mala o las bujias no queman bien y por eso huele a gasolina
  7. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Podria ser la sonda lambda??? xo como se si esta rota???
  8. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    ¿Te gasta más de lo normal?
  9. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    No yo veo que me esta gastando como siempre... aunque con exactitud tmp lo sé.
  10. sernar

    sernar Guest

    pues parece problemas de las bujias que no qu¡emanbien y en alguna explosion fallan
  11. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Tienen 20.000kms las bujias.
  12. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Desmonta alguna bujía y mira como está de desgaste por kilometros no se puede uno fiar porque se pueden joder igual aunque sean nuevas.
  13. txoinas

    txoinas En Practicas

    Registrado:
    12 Feb 2003
    Mensajes:
    219
    Me Gusta:
    3
    Ubicación:
    GaliZia
    Modelo:
    Bmw 330CD
    Para 1 vez k respondo algo, no kreo k sea la solucion, ami me paso el olor a gasoil en frio y en caliente no olia ni perdia.
    Eran las gomas de la bomba de inyeccion k cuando estaba caliente dilataba y no perdia y no me olia . xD
  14. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Lo miraré tmb haber que tal estan, las tuyas estaban agrietadas o algo??

Compartir esta página