Opinión estado árboles de levas y más sobre S50

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por coco, 18 Ago 2005.

  1. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Bueno, todavía no tengo la electrónica para poder arrancarlo, y con el poco tiempo que he tenido me he dedicado a limpiarlo todo un poco, pues estaba lleno de aceite y barrillo (aceite + refrigerante) por todas partes. He desmontado los elementos auxiliares y de momento hay suerte, pues el alternador es del 2004 y la bomba de dirección asistida del 2002. He engrasado los rodamientos de los rodillos tensores y reenvio, y he estado localizando que es cada sensor, conector, manguito, etc...

    He estado imprimiendo las tablas de datos técnicos y de pares de apriete, así como los manuales de las reparaciones más complejas.

    Llegado este punto no quiero desmontar más pues prefiere primero arrancarlo para ver como suena, síntomas, mirar la compresión, hacer una prueba de vacio a cada cilindro, mirar el CO,... así a la hora de desmontarlo todo saber más donde atacar, aunque la idea es hacerlo todo:
    - Todas las juntas
    - Retenes guias de válvula
    - Esmerilar asientos de válvula
    - planificar culata y bloque si fuese necesario.
    - Manguitos nuevos
    - Regular taqués
    - Casquillos de biela
    - Segmentos de pistón
    -...

    Bueno, ahora os muestro unas fotos del motor en la bancada, ya pintada:
    [​IMG]

    Una foto que me ha gustado, je je.
    [​IMG]


    Y aquí el estado de las levas, a ver que os parece:
    [​IMG]

    [​IMG]

    [​IMG]


    Se ve claramente las rayadas en la zona de ataque, que no deberían estar. Serán causa de suciedad en el aceite. Parece ser que el antiguo propietario se cargó un gato y rebentó el radiador de aceite, pudiera ser esa la causa. Aunque bueno, no creo que sea problematico si la leva no tiene desgaste, o sea si la alzada está dentro de las especificaciones. Luego se pueden apreciar zonas requemadas, será causa que la leva no hace un buen contacto con el taqué y esas zonas han sufrido más.

    Lo raro es en la tercera foto, que estas marcas están en la zona de la leva que no toca el taqué, lo que da que pensar. Parece que haya sido culpa del rebote del taqué, sino no me explico como ha podido requemarse esa zona. No se si es normal en estos motores que suben a altas vueltas, o más bien es símbolo que lo han pasado de vueltas alguna vez en alguna reducción.

    A ver que opinan los expertos.



    Por otro lado quería preguntar para que sirve la bomba de aire que debería estar junto al compresor del a.a. Esa no la tengo, y quiero saber si es necesaria para el buen funcionamiento del motor.

    Un saludo.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esos arboles de levas parece que han girado sin aceite,de ahi esas marcas de roce.

    En cuanto a la bomba d eaire,es para calentar los catalizadores antes de tiempo,inyecta aire al escape.
  3. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Yo no te voy a ayudar, estas cosas es mejor que las aprendas por ti mismo........ jajajajaja
    .
    ..
    .
    .
    .
    .
    .
    P.D: no te ayudo porque no tengo ni put* idea.
    P.D1: No se que impresiona mas, si el S50 o la bancada
  4. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    bueno, eso ya me lo dijo, que adubo unos kms con 2 ó 3 litros menos en el carter de lo que toca, pero entonces, ¿como es que la zona de ataque no está requemada? Allí es donde la fricción es más fuerte.
  5. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Buenísimo trabajo, como siempre, coco. :xray: :xray:

    Aparte del desgaste producido por andar 2 o 3 kilómetros con menos aceite, puede pasar que no tuviera TWS dentro, y poco a poco hubiera producido ese desgaste, que sólo se hace problemático en estos motores que suben mucho de vueltas.

    Ya nos contarás. Yo he visto fotos de los alemanes desmontando motores que no tenían Castrol TWS cuando el fabricante lo recomendaba, y el resultado era un desgaste apreciable a primera vista...
  6. eres la leche tio un dia de estos te dejo el mio para q le des un repasillo:fliping: :fliping: :xray:
  7. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Excelente trabajo, coco, muy ilustratito, como siempre. Por lo que comentais, el motor ha sufrido un poco, parece que su dueño no lo cuidaba mucho; espero que lo puedas resolver fácilmente. :razz:

    PD: Cuando dices que la zona no es la que roza con el taqué te refieres a que gira en el sentido contrario no?
  8. motard755

    motard755 Forista

    Registrado:
    24 May 2005
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    Ibdes (Zaragoza)
    Modelo:
    523 i Touring
    Joder, que envidia sana, que me dás, Ya me gustaria a mi tener un espacio, para poder abrir motor o lo que se tercie en cualquier coche. Me encantaria poder hacer eso mismo que haces, con los motores.
  9. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Si ese motor se kisiera poner en un 325i :mus- (por ejemplo jeje) seria necesario el cambio de radiadores, bote de expansion y todo eso, y k en los modelos normales llevan el sistma de refrigeracion algo distinto.

    Un saludo.
  10. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    aCOCOnate:xray:

    Por cierto pasa por el foro mercado que venden un despiece de M, igual la electronica que buscabas......;-)
  11. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Voy a ver, gracias.
  12. Joe

    Joe Guest

    Hola a todos.

    Puede que este diciendo una tontería y pecando de "enterao" :-& , pero, yo que tu, lo mandaría repasar en un torno.
    De esa manera sabrías si esta dentro de las tolerancias de BMW, y de paso lo dejarías nuevo y en perfecto estado. Si en las zonas quemadas, le falta mucho material, siempre puedes rellenarlo y dejarlo OK.

    Saludos
  13. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    miraré si los árboles están en sus cotas, si es así no los tocaré, aunque estén un poco rallados. Así pueden aguantar muchos kms, y además no me preocupa mucho porque al estar en la parte de arriba del motor, siempre puedo acceder a ellos facilmente para lo que fuera necesario y para irlos revisando.
  14. Raditz

    Raditz Forista

    Registrado:
    22 Ene 2003
    Mensajes:
    3.389
    Me Gusta:
    0
    Ubicación:
    Valencia
    :fliping::fliping: Ande tas pillao ese bicho??? joooer q mamonashooo :)P) anda q no he buscado yo uno, pero na de naa. Se lo vas a cascar al 328??? y q vas a hacer con el tuyo???:)

    Como dices, si los árboles de levas están en sus cotas yo los dejaría, pero estoy casi seguro q esas rayas no serán su principal problema ;-)

    Enhorabuena por el trabajo (me has dado ganas de retomar la busqueda, jeje)
  15. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    978
    Me Gusta:
    18
    Ubicación:
    Expatriado
    Este rallado parece poca cosa. Yo diria que podria ser que se hubiera metido alguna particula y produjo las rayas. Si fuera por falta de engrase seria en toda la zona de ataque y mas profundas.
    Revisa bien el cigueñal y bielas; si el motor se quedo sin aceite puede tener rayaduras importantes ahi. Si esta bien pon casquillos nuevos y si esta mal llevalo a rectificar y casquillos de sobremedida.
    Las zonas ennegrecidas son de aceite quemado, esto se produce cuando los plazos de cambio de aceite no son correctos o el aceite no tiene la viscosidad adecuada con la temperatura de trabajo. Limpialo bien con gasolina y no te preocupes por ello.
    Todo el mundo habla mucho de aceites, cuando se desmonta un motor asi se ve si el aceite era correcto o no, si los plazos de cambio eran correctos y si la viscosidad era adecuada.
    Los motores bien cuidados salen limpios y sin desgastes raros en las piezas.
  16. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Lo de las rayas, seguro que fue suciedad que entró de alguna forma. El motor no se quedó nunca sin aceite, pero si con 2 ó 3 litros menos de lo que tocaba. Los casquillos de biela los voy a cambiar igualmente, quiero dejar el motor para hacerle rodaje.

    gracias por los comentarios.
  17. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Juer... cuánto tiempo sin leerte. ;-)

    Lo compré en el foro mercado por 500 eur. pero me faltan los cables, el caudalimetro, radiadores, motor de arranque, bomba de aire y sondas lambda para poder arrancarlo. Así que mi búsqueda tampoco a terminado.

    La idea es meterlo en un E30, el 328 ya está bien como está. Nunca me ha gustado tocar lo que ya funciona bien.
  18. Raditz

    Raditz Forista

    Registrado:
    22 Ene 2003
    Mensajes:
    3.389
    Me Gusta:
    0
    Ubicación:
    Valencia
    La verdad es q es un chollo para un manitas como tú q lo haras funcionar fijo ;-) sin contar como te lo vas a pasar trasteandolo y q te lo vas a conocer de cabo a rabo, enhorabuena de nuevo =D=

    Lo de no tocar lo q ya funciona es una mentalidad muy UNIX, jeje:)

    Por cierto si necesitas un Compact para probarle el motor hazmelo saber :)P):)P):)P)
  19. Marco Antonio

    Marco Antonio

    Registrado:
    10 Sep 2002
    Mensajes:
    1.113
    Me Gusta:
    0
    Ubicación:
    Majadahonda
    no dejes de poner fotos según avanzas, a todos nos gustaría estar contigo ajustando ese motor, en cuanto a levas, si las cotas estan dentro de tolerancias, no veo problema.
  20. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.683
    Me Gusta:
    2.888
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    eres un maxote!!!:supz:
    Verás como pronto lo sacás adelante y nos deleitas con esa máquina
  21. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Es la regla nº uno en mantenimiento, cuando a algún técnico se le ocurre insinuar que va a abrir algo (que no estuviese programado desmontar) para ver como está y hacer algún ajuste le contesto "si lo tocas te corto los h****s". :descojon: :descojon: :descojon: (eso suponiendo que luego funcionase bien, porque si no es así.....) :axe: :icon_hang :icon_mrgr :icon_mrgr

Compartir esta página