Os ha pasado alguna vez?

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por joseluis320d, 24 Ago 2005.

  1. joseluis320d

    joseluis320d En Practicas

    Registrado:
    8 Jul 2005
    Mensajes:
    166
    Me Gusta:
    3
    Ubicación:
    Getafe
    Hola a todos. Me gustaria comentaros una cosa que ya me ha sucedido dos veces para ver que os parece.

    Al encender el coche, que ha estado aparcado al sol, y con una elevada temperatura interior, el cd que llevaba dentro se me ha quedado colgado.Como cuando se cuelga el ordena.

    No se si sera por el exceso de calor o porque los cds son grabados y los he grabado demasiado rapido. Que opinais al respecto?

    Un saludo y Gracias
  2. fireburn

    fireburn En Practicas

    Registrado:
    27 May 2005
    Mensajes:
    640
    Me Gusta:
    2
    Ubicación:
    Las Palmas
    Si, es por el exceso de calor y es normal. El cd, sobre todo si no es original, con el calor pierde propiedades y el lector no lo puede leer bien.
  3. sparco

    sparco Guest

    hola, noches noches, yo he tenido problemas similares en lectura de cd´s con un aparato alpine de alta gama; me aconsejaron la compra de cd´s de la marca verbatin, que además, tienen una protección antirayaduras y me va perfecto.
    Suerte.
  4. pgarciar

    pgarciar En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    153
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola Jose Luis,

    A mi me ha pasado lo mismo pero con CD's de marcas desconocidas y baratos con los de primeras marcar por ahora no he tenido problemas.

    En el anterior coche también me ocurría, la diferencia de precio tiene que estar en algún sitio.

    Pedro.
  5. olibin

    olibin Guest

    Yo lo que tengo es otro problema con los cd.Me explico, si tengo un disco en mp3 que sea de sesion(1 pista de musica de 1 hora o mas) cada vez que paro el coche, y vuelvo a encenderlo, no guarda la memoria, es decir que siempre vuelve a empezar, si grabo la misma sesion en formato normal, no me pàsa, si apago el coche, y vuelvo a arrancarlo, empieza donde estava antes. No se se me habeis entendido, porque me he liado hasta yo.
  6. joseluis320d

    joseluis320d En Practicas

    Registrado:
    8 Jul 2005
    Mensajes:
    166
    Me Gusta:
    3
    Ubicación:
    Getafe
    Los cds que uso son de philips de 80 min. Voy a probar haber si bajando la velocidad de grabacion me lo sigue haciendo, aunque pienso que voy a cambiar a los verbatin que ya antes me habian hablado muy bien de ellos.

    Gracias.

    Pd. Olibin en cuanto llege la dichosa actualizacion del navi prof espero poder contestarte. Por ahora siguo muriendome de envidia con la gente que tiene mp3 aunque te de ese pequeño problemilla.
  7. pgarciar

    pgarciar En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    153
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo con los TDK ni un solo problema.

    Pedro.

Compartir esta página