¿Os ha salido el aviso de pista con hielo?

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por lagavir, 27 Ene 2005.

  1. lagavir

    lagavir Guest

    Con el frío que hace me ha salido un aviso de triangulo con nieve en el ordenador y ya he pensado que algo se había jod... Pero no, según pone el manual, y efectivamente era lo que había pasado, al bajar a 3º se enciende automáticamente el avisador de que puede haber placas de hielo.
  2. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.607
    Me Gusta:
    466
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    siiii... salta cuando la temperatura el igual o menor de 3º
  3. Alfa38

    Alfa38 Forista Miembro del Club

    Registrado:
    24 Dic 2003
    Mensajes:
    1.514
    Me Gusta:
    10
    Ubicación:
    Reus Tarragona
    Modelo:
    Serie 2 218 d
    A mi ya se me ha encendido la tira de veces
  4. lagavir

    lagavir Guest

    :rolleyes: :rolleyes: Eso me pasa por no sacar el coche hasta el mediodía y no como el pueblo trabajador
  5. NaYmEnOs

    NaYmEnOs Guest

    hasta a mí en murcia me ha saltado el testigo....pero es normal, Los fines de semana suelo madrugar bastante..jejejeje
  6. germanlook

    germanlook Guest

    Creo que para mi es noramal.
    Esta semana no hemos superado los 2 grados y minimo -10
  7. D@MLOW

    D@MLOW Guest

    Si, se me encendio la segunda semana de tenerlo, en noviembre.. jejeje la primera vez por el ruido dije... leches!!!! ya empezamos... al ver el simbolito.. dije no problem.. jejeje

Compartir esta página