Os llega el cable de 12V con llave a la radio?

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por ruli25, 1 Ago 2007.

  1. ruli25

    ruli25

    Registrado:
    7 May 2007
    Mensajes:
    16
    Me Gusta:
    0
    Ubicación:
    bcn
    Hola a todos, voy avanazando en mi instalacion, me encuentro en el problema que comprobando con un tester me encuentro que no tengo el cable que me da los 12V con llave puesta o encendiendo el coche, alguien que se haya encontrada en mi mismo problema???
    Como sacariais esa alimentacion?
    Gracias y 1 saludo!
  2. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.607
    Me Gusta:
    466
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    prueba a la luz de guantera o el mechero
  3. ruli25

    ruli25

    Registrado:
    7 May 2007
    Mensajes:
    16
    Me Gusta:
    0
    Ubicación:
    bcn
    El mechero solo da tensión al encender el coche y la guantera si la dejas sigue encendida con el ochce cerrado, yo busco un cable que me de alimentación en el momento que inserte la llave. Nose se me explico, igual que cuando pones la llave se te enciende el cuadro pues eso quiero, que me de tension al meter la llave. Perdon por mi pesadez, jajajaj, y muchas gracias!
  4. lpmceplmb

    lpmceplmb

    Registrado:
    2 Oct 2006
    Mensajes:
    777
    Me Gusta:
    0
    Ubicación:
    las palmas
    yo tampoco lo he encontrado
  5. Barderas

    Barderas En Practicas

    Registrado:
    19 Jul 2007
    Mensajes:
    522
    Me Gusta:
    0
    Ubicación:
    Madrid
    Has probado con la toma que está al lado del aux?
  6. kryfter

    kryfter Guest

    y para quer kieres una salida ke solo te de tension cunado pones la llave?

Compartir esta página