os pasa u os a pasado lo mismo. Ruido E46

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por racer, 27 Dic 2005.

  1. racer

    racer Forista

    Registrado:
    25 Nov 2005
    Mensajes:
    2.703
    Me Gusta:
    152
    Ubicación:
    extremadura
    tengo un E-46 el 150cv PQ-MII de casa y llevo observando unas semanas que al iniciar marcha en primera o marcha atras me suena un pequeño ruidillo devajo del coche como si estubiera algo por ahy suelto,sobre todo es cuando despues de aber metido la la 1ª o la marcha atras y soltando el embrage iniciando la marcha es cuando me suena cuando lo meto en parquins es cuando mas lo oigo ya que no es un ruido fuerte sino que hay que estar muy atento,os lo comento por si es normal o ya os a pasado a alguno muchas gracias[:>prayhttp://img476.imageshack.us/my.php?image=p10100078fr.jpg
  2. txaran

    txaran Forista Legendario Miembro del Club

    Registrado:
    3 Ene 2003
    Mensajes:
    12.383
    Me Gusta:
    205
    Ubicación:
    Guipúzcoa
    Si sales en 2º también te lo hace?? Es un ruido metálico?? No se, se me ocurre que puede ser algo de cascarilla en la transmisión, suenan así!!;-)
  3. racer

    racer Forista

    Registrado:
    25 Nov 2005
    Mensajes:
    2.703
    Me Gusta:
    152
    Ubicación:
    extremadura
    en segunda no se nota a penas y ya en las demas nada de nada y estoy asustado y luego esque en el conce como que no me fio son unos peseteros
  4. rasqui

    rasqui En Practicas

    Registrado:
    15 Feb 2005
    Mensajes:
    650
    Me Gusta:
    4
    Ubicación:
    Madrid
    Es como un ruido metalico? como un chasquido? solo en 1 y 2 y al llegar a un determinado nivel de vueltas??
  5. racer

    racer Forista

    Registrado:
    25 Nov 2005
    Mensajes:
    2.703
    Me Gusta:
    152
    Ubicación:
    extremadura
    si como un chasquidito enpezar a mover el coche en primera y sonar pero al pasar de bueltas y sin cambiar a segunda se quita solo es al inicio de la marcha
  6. [IñakI]

    [IñakI] Forista Senior

    Registrado:
    20 Sep 2005
    Mensajes:
    7.276
    Me Gusta:
    1
    Ubicación:
    Madrid
    Si escuchas una especie de golpe al soltar embrague en primera es porque el diferencial aguanta mucho par. Por eso en segunda ya no es perceptible. Si es otro ruido no te sé decir.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de la transmision o del flector de la misma.
  8. racer

    racer Forista

    Registrado:
    25 Nov 2005
    Mensajes:
    2.703
    Me Gusta:
    152
    Ubicación:
    extremadura
    son como golpecitos de metal pero hay que fijarse mucho cuando suena,lo llevare al conce a que me roben como la ultima vez
  9. tuzaro

    tuzaro En Practicas

    Registrado:
    30 Jun 2005
    Mensajes:
    301
    Me Gusta:
    0
    Ubicación:
    DONDE ME NECESITAN
    a mi me ha pasado algo similar y ha sido que tenia un poro en una soldadura del colector y por esa mierdecita me montaba el coche un escandalo que cuando andaba hasta 1000 vueltas parecia que llevaba unas cadenas rozando con algo
  10. racer

    racer Forista

    Registrado:
    25 Nov 2005
    Mensajes:
    2.703
    Me Gusta:
    152
    Ubicación:
    extremadura
    en verdad es como si estubiera el escape suelto o algo asi y me di cuenta en un parkin y de ahy yo creo que me eh obsesionado pero ala vez cagado
  11. cronos

    cronos Guest

    A mí me ocurre algo parecido, y parece ser de la transmisión, es como un claqueteo que al acelerar se quita.
    Lo posteé hace poco pero parece que se ha perdido por el fondo y ya no se encuentra disponible...

    Edito: lo encontré:

    http://www.bmwfaq.com/showthread.php?t=92454
  12. racer

    racer Forista

    Registrado:
    25 Nov 2005
    Mensajes:
    2.703
    Me Gusta:
    152
    Ubicación:
    extremadura
    gracias cronos por la informacion te sige ese ruido?te a dado algun problemilla?yo es que la verdad no le repercutido mucho porque sigo saliendo de viaje y todo y sin ningun problema pero es como tu dices "un poco desagradable"en verdad no se escucha mucho pero ya nos conocemos que encuanto escuchamos un ruidito para nosotros es un ruidon y nos comemos la cabeza gracias y salu2
  13. givenchy601

    givenchy601 Guest

    hola Racer yo tengo un 320 cd y me ha pasado lo mismo,es un ruido como si chocara algo metalico que solo suena cuando metes primera y marcha atras y sueltas el embrague,a mi primero me cambiaron el arbol de transmision con 4 meses el coche y despues seguia haciendolo y despues me han camdiado el diferencial y ya ha dejado de hacerlo,ahora va como la seda,en el concesionario al principio me dijeron que era un ruido normal en los bmws y yo les dije que dudaba un poco que un coche de 38000 pavos me hiciera ese ruido y depues ya me reconocieron que no era normal y que iban a mandar un escrito a bmw con lo que me pasaba,hasta que alfinal me llamaron para cambiar el diferencial...ese es el problema...espero haberte ayudado un saludo
  14. racer

    racer Forista

    Registrado:
    25 Nov 2005
    Mensajes:
    2.703
    Me Gusta:
    152
    Ubicación:
    extremadura
    Mucas Gracias Por La Ayuda Lo Malo Es Que Yo Ya No Tengo La Garantia De Casa,te Costo Mucho?es Malo Si Sigo Rodando Asi?te Devo Una Compi Muchas Gracias De Verdad Si Me Puedes Imformar Un Poco Mas Te Lo Agradeceria,salu2
  15. txaran

    txaran Forista Legendario Miembro del Club

    Registrado:
    3 Ene 2003
    Mensajes:
    12.383
    Me Gusta:
    205
    Ubicación:
    Guipúzcoa
    No me refiero a que si se escucha cuando metes 2º después de meter 1º, sino a salir desde parado directamente en 2º. Haz la prueba y sal desde 2º y si suena es muy probable que sea de la transmisión!! ;-)
  16. racer

    racer Forista

    Registrado:
    25 Nov 2005
    Mensajes:
    2.703
    Me Gusta:
    152
    Ubicación:
    extremadura
    si tambien suena,lo eh llevado a un taller de confianza y me a visto un trozo de chapita por donde va el escape que es lo que suena,a ver si es verdad
  17. cronos

    cronos Guest

    Si, el ruido está ahí desde hace tiempo, pero ya paso. No me ha dado problemas en ningún momento.

    Espero que siga así...:-$ [:>pray
  18. Javiito

    Javiito Guest

    Hola,a mi tabien me sucede el mismo problema,si no me equivoco es del tubo de escape,ya has encontrado el problema en el tuyo racer?
  19. pocho

    pocho Forista

    Registrado:
    29 Jul 2005
    Mensajes:
    3.044
    Me Gusta:
    379
    Modelo:
    X1 F48
    seguramente es la transmision, son 600€... yo ya pringue... sorry tio.
  20. givenchy601

    givenchy601 Guest

    no es malo en el conce me dijeron que no pasa nada,a mi me lo ha arreglado en garantia y no se cuanto ccostara repararlo,un saludo...
  21. racer

    racer Forista

    Registrado:
    25 Nov 2005
    Mensajes:
    2.703
    Me Gusta:
    152
    Ubicación:
    extremadura
    gracias a todos por buestra ayuda pero ayer en un segundo taller me dijeron que es una chapa que pega en el escape asique a ver si es verdad y no me como tanto la cabeza gracias salu2
  22. XDIEGOX

    XDIEGOX Guest

    hola a mi me pasa igual en primera suena y marcha atras tambien,pero lo raro es que paro el motor le pongo primera, quito el freno de mano, lo muevo y tambien me lo sigue aciendo tambien lo hace al reducir no creo que sea de escape lo lleve al tayer de un amigo y desmontamos la trasmision y todo estaba nuevo y sin olguras lo unico que vimos es que la salida de la caja de cambios donde engancha la trasmision tenia un centimetro de olgura si alguien puede ayudarme se lo agradeceria
  23. Gaby111

    Gaby111 Guest

    :yes: Hola, os quiero decir que a mí me pasa lo mismo.
    :nah: Lo he dejado en un taller de un amigo y me dijo que podia ser la cardan. Lo desmontó y me dijo que va remachada y no se puede desmontar.
    Pregunte cuanto costaba la el arbol de transmisión y me dijeron que 608 €. Y le dije al mecanico que lo montara otra vez, que bmw no me volvia a :Randy-git::Randy-git::Randy-git::Randy-git::Randy-git::Randy-git: otra vez como con el turbo:flip::flip::flip::flip::flip::flip::flip: esto para la Bmw que son unos h.... de p......:
    Me quedare con el chasquido hasta que parta la transmisión y el p..o Bmw.:realmad::realmad::realmad::realmad::realmad::realmad::realmad::panic::panic:
  24. bmwero2006

    bmwero2006 Forista

    Registrado:
    15 Ago 2006
    Mensajes:
    1.250
    Me Gusta:
    84
    Ubicación:
    Costa de Huelva
    Me ha encantado encontrar este hilo, porque hace poco puse un post que parece ser el mismo problema:

    http://www.bmwfaq.com/f9/ti-ri-tic-debajo-248095/

    Por casualidad vi una cosa curiosa cuando llevé el coche a Feuvert en una ocasión.

    Por debajo hay una chapa fina que parece un aislante térmico o algo similar. Pues bien, en un extremo cerca del escape estaba suelta. Creo que podría ser lo mismo.

    Es gratificante encontrar respuestas en este foro... a veces casi sin buscarlas.

    :notworthy:
  25. Dela

    Dela Guest

    a mi me suena el plástico del salpicadero cuando el coche está a 1000 rpm
  26. Wil

    Wil Guest

    Pues a mi me hacia algo parecido y la cosa quedo en una esquirla de ceramica del catalizador suelta por el tubo de escape. Todavia se descojona de mi el mecanico cuando me ve.
  27. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña

    A mi me hace esactamente lo mismo es solo al soltar el embrague parece como si rozara algo en primera solo
  28. Tryol

    Tryol En Practicas

    Registrado:
    6 Nov 2007
    Mensajes:
    415
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    Podria ser del flexible del tubo de escape , prueba a sacudir el escape de la cola haber si se escucha el ruido , suerte.
  29. ikerlee

    ikerlee En Practicas

    Registrado:
    24 May 2007
    Mensajes:
    541
    Me Gusta:
    1
    Ubicación:
    barakaldo
    aunque no os lo creais a mi me acia lo mismo en mi 330 ci automatico y era que estaban a punto de acabarse mis pastillas de freno al de poco se encendio el chivato y cuando las cambie se acabo el ruido. pueden ser mil cosas , llevalo ala maquina.- un saludo
  30. Raptorrx8

    Raptorrx8 En Practicas

    Registrado:
    15 Feb 2007
    Mensajes:
    426
    Me Gusta:
    0
    Ubicación:
    Madrid
    A mi me sucede el mismo ruido.

    Es como un clac,clac,clac ,solo cuando voy a iniciar la marcha hacia delante y hacia atras con el embrague, en cuanto empiezo a acelerar se quita.

    Lo he llevado a varios talleres no oficiales y en cada sitio me han dicho una cosa, al final lo lleve a un taller oficial, me miraron el ruido y segun ellos:

    "Este ruido lo hacen todos los bmw e46, que era algo normal, ya que nuestros coches no llevan correa sino cadena y cuando el motor cae de revoluciones la cadena se destensa un poco y suena este ruido"

    Pero vamos no me creo yo eso ni en pintura...es mas los conce BMW me parecen unos ladrones,al menos este.Les deje el coche y casi me lo desvalijan por completo, con deciros que me robaron hasta el botiquin del coche...

    La cuestion es que llevo con ese ruidito cerca de 2 años y no a dejado de ser eso, un simple ruido, el comportamiento del coche sigue exactamente igual.

    Pero estoy como vosotros, no tengo ni idea de donde viene el p.... ruidito...

Compartir esta página