oscilaciones en el motor

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jmam, 4 Abr 2005.

  1. jmam

    jmam En Practicas

    Registrado:
    4 Oct 2003
    Mensajes:
    535
    Me Gusta:
    0
    Ubicación:
    madrid
    buenas a todos..

    tengo un problema en mi auto, en frio, al minuto de arrancar, el motor empieza a revolucionarse solo a subir y bajar (hasta que se calienta), lo lleva a un taller autorizado bmw y me lo metieron al ordenador y no da ningun fallo, pero lo han advertido ellos tambien..

    os ha pasado algo igual...[​IMG] [​IMG] [​IMG] [​IMG] [​IMG]
  2. JAVY

    JAVY

    Registrado:
    20 May 2003
    Mensajes:
    8.388
    Me Gusta:
    0
    Ubicación:
    Corazón de La Mancha
    Joer, y no te han dicho nada? Que clase de mecánicos hay en algunos sitios que si no les canta el fallo la maquinita, se quedan tal cual? :???:
  3. jmam

    jmam En Practicas

    Registrado:
    4 Oct 2003
    Mensajes:
    535
    Me Gusta:
    0
    Ubicación:
    madrid


    si, me dijeron que podia ser una mariposa de no se que, y que costa 300 o 400 eurillos, pero que no me lo aseguraban, y claro cambiar por cambiar pues que no...
    [​IMG] [​IMG] [​IMG] [​IMG]
  4. JAVY

    JAVY

    Registrado:
    20 May 2003
    Mensajes:
    8.388
    Me Gusta:
    0
    Ubicación:
    Corazón de La Mancha
    Bueno, pues a ver si alguien te puede decir algo para orientarlos :D ;-)
  5. jmam

    jmam En Practicas

    Registrado:
    4 Oct 2003
    Mensajes:
    535
    Me Gusta:
    0
    Ubicación:
    madrid

    os lo agradeceria, porque estoy hasta los .... eggs..
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser la valvula del ralenti,que este sucia,la tienes debajo del colector de admision,es bastante complicado en tu modelo desmontarla.
  7. jose torres

    jose torres Forista

    Registrado:
    1 Ene 2005
    Mensajes:
    924
    Me Gusta:
    11
    Ubicación:
    villar del olmo
    pues exactamente eso mismo me pasa a mi y curiosamente en un 328ci,hace como cosa de un mes que lo puse aqui,arranco y perfecto, como al minuto lo que tu dices hasta que coge un poco de temperatura tiene una pequeña variacion en el ralenti,creo que fer316 me dijo algo de un sensor ISO del motor, ¿era asi fer? yo aun por falta de tiempo no lo he podido solucionar,haber si alguien sabe algo mas,eso si he hecho un viaje de 1000 km y sin problemas,por lo que creo que no debe ser grave.
  8. bimmerfan

    bimmerfan

    Registrado:
    9 Mar 2004
    Mensajes:
    6
    Me Gusta:
    0
    Hola a todos,


    a mi 323 ci le pasa exactamente lo mismo, cuando está frio al arrancar el motor oscila y se revoluciona solo, sube hasta digamos unas 1500 rpm y vuelve a bajar continuamente. Una vez en marcha no hay problema y esto solo pasa en frio.

    Lleva así un año y creo que en verano con la temperatura exterior más alta no le pasa esto.

    Teneis alguna idea de lo que puede ser, lo he intentado buscar en el TIS pero no he encontrado nada.....

    Gracias.
  9. Joe vespino

    Joe vespino Guest

    Hola, fer ¿los petroleros tienen valvula de esa? Es que me llama la atención que las vibraciones del mio se dan precisamente en esas mismas circunstancias, empiezan unos minutos despues de arrancarlo en frio y cesan antes de que coja la temperatura de servicio, justo en ese intervalo temporal (digamos entre el segundo y quinto semaforo, despues de arrancarlo)

    Salu2.

Compartir esta página