oscilaciones en frio

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jmam, 21 Dic 2006.

  1. jmam

    jmam En Practicas

    Registrado:
    4 Oct 2003
    Mensajes:
    535
    Me Gusta:
    0
    Ubicación:
    madrid
    estoy desesperao....

    en frio me sigue haciendo lo mismo... en frio hasta que coge cierta temperatura el coche, las rpm oscilan arriba y abajo un buen rato...

    hace un año codifique la DME del auto y cambie el sensor del arbol de levas y hasta hoy no me habia vuelto a pasar..

    pero ahora estamos igual...

    alguno de los que les pasaba esto. lo ha logrado arreglar...

    necesito ayuda....

    help..... help......:eek: :eek:
  2. jmam

    jmam En Practicas

    Registrado:
    4 Oct 2003
    Mensajes:
    535
    Me Gusta:
    0
    Ubicación:
    madrid
    nadie sabe nada del tema....:wink:
  3. Creo que el tema este de las variaciones del ralentí en frio nada más arrancar ya nos pasa a unos cuantos, no es nada grave pero si molesto.

    Yo apostaría por los calentadores.
  4. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    Me uno al grupo! (Motor Nuevo)
  5. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    el 328ci no tiene calentadores que yo sepa....puede ser que tengas algun inyector sucio o carbonilla en algun conducto...
  6. jmam

    jmam En Practicas

    Registrado:
    4 Oct 2003
    Mensajes:
    535
    Me Gusta:
    0
    Ubicación:
    madrid
    ALGUNA OPCION MAS......:embarrassed:
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Antes de dar una opinion mejor seria ver el modelo de coche que tiene el "preguntador",;-).

    En cuanto al problema Jmam,podria ser del mismo sensor que te cambiaron,llevalo a chequear.
  8. jmam

    jmam En Practicas

    Registrado:
    4 Oct 2003
    Mensajes:
    535
    Me Gusta:
    0
    Ubicación:
    madrid

    es un 328 ci sept 99
  9. Si, tienes razón, me he confundido pensaba que era un motor diesel y evidentemente es un motor de gasolina, PERDON
    :frown: :frown: :frown: :frown: :frown: :frown:
  10. samu

    samu Guest

    wenas a todos,pues creo que yo tengo el mismo problema que tu jmam,el mio es un 328 del 00',lo lleve a chequear a un taller de confianza y no le salio nada en el ordenador,a ver si alguien nos puede ayudar
  11. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.290
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    ¿Estarán bien todas las bobinas? A mi nunca me ha pasado en los M52.
  12. samu

    samu Guest

    pues creo que si porqe solo lo ace en frio ace mas de 5 meses ya,no creo que sea normal,habra que esperar a que se rompa lo que esta dando la lata!!!

Compartir esta página