OT Ordenador muerto...

Tema en 'Foro General BMW' iniciado por kratzer, 30 Ago 2005.

  1. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.107
    Me Gusta:
    4.110
    Ubicación:
    Galicia
    Pues hace unas semanas uno de los ordenadores se colgo con pantallazo azul incorporado y no volvio a dar señales de vida#-o, no le he metida mano hasta ahora porque enchufe el otro y andando :). El caso es que das a encender y no hace nada, ni pita ni nada de nada. Probe con otra fuente de alimentacion por si habia cascado, pero nada. Lo unico que hace es encenderse el led de la placa al dar a encender, asi que corriente le llega. Me da que la placa a pasado a mejor vida :???:. Alguna sugerencia?
  2. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.050
    Me Gusta:
    1.242
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Desmontalo pa piezas :ar:

    Yo d ordenadores lo justo e incluso menos ;-)
  3. Raditz

    Raditz Forista

    Registrado:
    22 Ene 2003
    Mensajes:
    3.389
    Me Gusta:
    0
    Ubicación:
    Valencia
    Prueba a arrancar la placa sin ningún componente para ver si es problema de micro, memoria, video, etc.

    Si pita ves poniendo componentes hasta dar con el q es, aunq pinta mal nunca se sabe.

    En los manuales de las placas salen los códigos de errores según los pitidos
  4. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.107
    Me Gusta:
    4.110
    Ubicación:
    Galicia
    Eso es lo que tenia pensado hacer, pero es que me da pereza solo pensarlo =;, era por si alguien tenia otra idea para comprar algo, sin tener que meterme en todo el fregao :D
  5. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.107
    Me Gusta:
    4.110
    Ubicación:
    Galicia
  6. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    Que procesador es?
  7. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Normal... vas tan ciscao en el LFS que no le das tiempo a procesar..... al de Caneco y al mio, nunca le llegará a pasar eso... ¿a que no Caneco? :):):):):):)
  8. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    :descojon:

    Mi ordenador en pantalla en vez de sacar el numero de fps en la esquina superior izquierda pone "Are you sure that there aren't more frames to show?"
  9. JotaBe

    JotaBe Guest

    Ya no hay LFS entonces kratzer ??
  10. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Lo de los FPS es un movida.

    cuando corremos bastantes y pese a que tengo puesto al mínimo sombras y tal, en la salida me va a saltos (5-6 fps) y sobre todo, en la curva primera la lío... luego "os dejo" escapar para poder recuperar FPSs e intentar cogeros, pero ya es tarde, claro, a no ser a aquellos que vais por las cunetas.
  11. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda

    Venga venga que desviamos el tema :)

    Miguelin dime que procesador es a ver si te puedo ayudar :)
  12. JotaBe

    JotaBe Guest

    Ya está pacix con sus excusas .... si no sabes conducir no sabes conducir, no te averguences :flip: :flip:

    Si necesitas cosas para el PC .... haré lo que pueda
  13. greenspider

    greenspider Forista

    Registrado:
    12 Abr 2004
    Mensajes:
    2.192
    Me Gusta:
    21
    Ubicación:
    Murcia
    Modelo:
    uno de cada
    yo yo soy el que va por las cunetas xD
  14. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.107
    Me Gusta:
    4.110
    Ubicación:
    Galicia
    Es un XP 2000, pero aunque el mirco palmase la placa tendria que dar señales de vida, pero es que no hace nada y le he quitado todo.

    Y tranquilos todos que el ordenador donde juego al LFS esta perfecto :), bueno lleva unos dias un poco tonto pero nada serio :D. Esperar a que aprenda a meter mano a los setups que os voy a dar pal pelo a todos :descojon::inoc:mus-:)

Compartir esta página