Otra de climatizador... SIIII!!! entra el ventilador....

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por begober, 11 Jul 2007.

  1. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    Pues nada, que al empezar los calores he podido comprobar que mi climatizador ha perdido chcicha, por eso esta tarde me lo han estado verificando y como era de esperar tiene poca carga, me le han hecho un tratamiento profesional, vaciado por completo del circuito, carga de nitrógeno, y finalmente el gas con el tinte para detectar fugas.

    Hasta ahí todo correcto, pero en las últimas verificaciones el técnico me empieza a torcer el morro, probamos todo y dice que se sube en exceso la presión y que no entra el ventilador del aire (el que está en el morro del coche), he quedado que mañana se lo llevo para ver que demonios le pasa...

    ¿alguna pista sobre el tema? ¿algún presostato falla? el ventilador gira libremente, pero se niega a entrar y por lo visto por eso se dispara la presión, por lo visto se me puede reventar un tubo del circuito :mad:

    Toda ayuda será bien recibida para ponerle sobre la pista a esta gente, que por otra parte dominan el tema cosa mala, sólo que ya eran las 20h y no es plan andar puteando al personal...
  2. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Pues vaya:mad:

    No te puedo ayudar en esto, que no es mi especialidad. Y estas pateras nuestras tienen tantos módulos que regulan tantas cosas a la vez, que puede ser cualquier cosa.

    A ver que te dicen mañana...:wink:
  3. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
  4. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    nada...... no va el enlace, te lo pego:

    Desde que tengo el coche nunca he utilizado el aire acondicionado, nunca ha funcionado. Me gusta ir con el techo abierto y con eso tengo bastante. Bueno tenía porque ahora hago más horas al volante y me he decidido a recargar el aire, el sol se está poniendo fuerte .

    Lo he llevado a AUTOCLIMA en Las Palmas y me ha dicho que lo cargaban en media horita, si era algo más que ya veríamos. Tras media hora y un refrigerio en bar habilitado al efecto vuelvo a AUTOCLIMA y no está terminado oh oooh!!

    A la hora sacan el coche y me dice el mecánico que tiene algo mal el aire. Me ha dicho que hay que cambiar una vávula y un filtro y ver si se soluciona con eso o es necesario buscar más problemas.

    Presupuesto: 308 del ala.

    Experiencias? sabies qué puede ser? es caro? nunca he reparado el aire en ningún coche

    Respuesta de San Fer:


    Habria que saber cual es el problema Cromex77,pero si es de presiones te han dicho bien,la botella secadora y la valvula de expansion.


    Y era eso, ya pondré el presupuest pero ya va bien y antes todo caliente.


    Suerte.
  5. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    Gracias por las respuestas...

    El caso es que el mío sí enfría, sólo que no tanto como antes y además por lo visto no entra el ventilador cuando debía hacerlo... o al menos eso me dicen.
  6. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    No será el erizo de marras? no es el que regula el caudal de aire? a ver si por eso no va el ventilador.
  7. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.915
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    A ver, si enfría bien en carretera y mal en ciudad el problema puede venir del electroventilador que no funciona correctamente. Empieza por comprobar eso.
  8. neno mazagon

    neno mazagon En Practicas

    Registrado:
    27 Mar 2006
    Mensajes:
    637
    Me Gusta:
    1
    Ubicación:
    huelva
    como te ha dicho REIHESECHS lo mas seguro sea eso,pero habria que comprobar si el electroventilador funciona dandole corriente directa.respecto a lo de partir el tubo por exceso de presion lo dudo yo me lleve en un A6 que tambien tiene un compresor curioso,2 años con el electro roto y no paso nada eso si cuando estaba en ralenti mucho tiempo dejaba de echar el aire fresco como cuando andaba.
    espero que sea poca cosa
    saludos
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Muchos de los excesos de rpesion en el circuito vienen por que le ventilador electrico delantero no funciona,haz las comprobaciones que ocmentan nuestros ocmpañeros en ese ventilador.
  10. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    29
    Ubicación:
    Sevilla
    Manol, del foro de la serie 5, tiene el mismo problema y lo tiene casi solucionado.
  11. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    Gracias a todos, me he leído el post de Manol y he impreso parte, a ver si esta tarde lo pueden mirar...

    Gracias a todos por tanta info :notworthy:

    Por cierto... ¿en mi coche se debería notar al ralentí al poner en marcha el aire? o simplemente el motorazo del E38 ni se inmuta ante estos acontecimientos?
    En mi Nissan primera notas un bajón en el ralentí al arrancar el compresor...
  12. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    En el mío no se nota absolutamente nada, y en el E34, tampoco.:notworthy:
  13. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    Acabo de hacer la prueba, y no se nota al acelerar, pero al ralentí mi coche anda por las 800 rpm... al arrancar el clima se baja a 500 rpm... con lo que deduzco que el compresor está funcionando :wink:
  14. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.915
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    En mi 2.8 no se aprecia apenas al ralentí si se conecta el aire, tal vez fijándose mucho.

    En el 5.4 debería ser inapreciable. De todos modos si lo activas con la ventanilla bajada deberías escuchar el "clak" que hace al embragar el compresor.

    Y por cierto el ralentí del V12... me da que ronda las 550 rpm. No creo que necesite mucho más.
  15. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    Buenoooo.... en esas cifras tan bajas no sé si serán 800 rpm o 600 :twitcy:

    pero que baja al pulsar la tecla fijo... un poquito, pero baja
  16. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Pues no debería notarse, pues el módulo de inyección regula el ralentí automáticamente para que se mantenga estable le enchufes lo que le enchufes.

    En realidad el alternador trabajando a tope, con todas las luces del coche puestas, luneta térmica, ventilador interior, navegador y demás zarandajas, también frena al motor y no se nota.

    Por eso ponía que en mi E34 tampoco se nota. Cuando pones el aire, el ralentí se autoajuasta y se mantiene igual. Sóllo que en el E34, si te fijas hay una ligerísima oscilación de la aguja de las rpm en el momento en que entra el compresor. En el E38, ni eso.

    Lo que si es cierto es lo que dice Reihesechs. Con los cristales bajados se oye el "clac" del compresor, y también cambia el sonido del motor. Se nota que hay algo que antes no estaba. Y también se oye el electroventilador, cuando actúa.
  17. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.915
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Bueno, efectivamente, como dice Kyalami en cualquier coche de inyección electrónica la conexión de un compresor de aire acondicionado o mucho equipo eléctrico no debería notarse nada al ralentí ya que tenemos un acelerador electrónico (regulador de ralentí) que compensa el consumo de estos elementos y eleva el ralentí hasta el régimen programado que, como digo, me parece que en el V12 E38 es de 550 rpm (lo podéis mirar en el tacómetro digital de las funciones ocultas del ordenador).

    Lo que se nota en la mayoría -aunque en el V12 puede que ni eso- es una ligera caída durante medio segundo después de accionar el sistema de A/A al ralentí ya que el regulador necesita un mínimo de tiempo para compensar el consumo. En mi 728i creo que se nota un poco -ya me fijaré esta tarde- pero es insignificante.
  18. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Ya lo miraré en el mío, pero lo que ya sé es que es muy bajo. Yo creo que sí que debe andar por la 550 rpm.
  19. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si hay un exceso de presion se nota la entrada del compresor por que èste no puede mover bien el gas del circuito.
  20. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.915
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Buen dato. Puede ser otra pista más ya que Begober dice que nota la entrada.
  21. EMA

    EMA En Practicas

    Registrado:
    7 Oct 2006
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    MADRID
    Hola, cmo sabeis mi coce est en el taller por este tema al final es una valvula o no se que que regula en flujo del aie y tambien el ventilador, total unos 300 y pic de material..falta mano de obra, que no es poca ya que hay que quitar salpicadero..lo que no mola, y el iva..el martes me lo dan..
    Es la primera averia relacionada con el climatizador en 10 años y 345.000
  22. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    Además de bajar las revoluciones al ralentí como se puede ver en este vídeo, hoy he comprobado que no enfría absolutamente nada... ni al ralentí ni en marcha, ni ná ¿que está fallando?

    http://www.youtube.com/watch?v=3L1vsFADQYw
  23. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    Como he puesto en otro post... me han estado revisando el circuito del clima, me han vuelto a cargar el gas (estaba descargado intencionadamente para evitar una sobrepresión y yo no lo sabía :LOL:) y curiosamente hoy ha entrado en funcionamiento el electroventilador. El clima cargadito de gas vuelve a trabajar y parece que ya no se sube la presión, lo que me han comentado es que les sorprende que no se corte el funcionamiento del climatizador por baja presión para evitar que se dañe el compresor al funcionar en vacío...

    ¿tenemos en nuestros E38 un presostato que nos indique una falta de presión?
    ¿a que presión debería saltar el presostato de alta para activar el electroventilador?
    ¿a que presión debería desactivarse el sistema?

    Se que son muchas preguntas, pero sería interesante conocer algo más sobre este mundillo de la climatización :twitcy:
  24. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Pues cómo también he puesto en otro post, de eso no sé mucho:LOL::LOL::LOL:

    Pero me alegro que ya te vaya bien, que ahora sí que parece que llega el verano:wink:
  25. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    Ya te digo... ayer al salir de la playa de Hondarribi mis hijas no se querían subir al coche, VAYA HORNO!!!!

    Para colmo el fin de semana que viene nos vamos a Girona y mi mujer diciendo que dejamos el BMW en casa y nos llevamos el Primera que le funciona el aire :mad: casi no he podido dormir sólo de pensarlo, les he llamado a mediodía y sin comer ni nada me he ido a reparar el aire acondicionado :wink: al final parece que ha merecido la pena...
  26. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    como se te fastidie en el camino no vas a ganar para collejas.
  27. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    :biglaugh::biglaugh::biglaugh:
    :biglaugh::biglaugh::biglaugh::biglaugh:

    Bueno, pues abriremos el techo o algo así...

    La verdad es que parece que el problema era el original, simplemente purgar el circuito y recargar con colorante por si hay fugas, de todas formas me han dicho que en un coche de más de 10 años es relativamente normal tener que rellenar algo el circuito cada verano...
  28. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Por cierto, en el manual también lo pone. Hasta en invierno es necesario poner en marcha el aire acond. al menos una vez cada 15 días. Se puede hacer con las rejillas interiores cerradas para que no entre el frío pero hay que ponerlo para que se lubrique o nosequé.

    También me lo dijo un taxista.
  29. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Si sólo es el fin de semana, andarás pillado de tiempo, pero si te sobra y te apetece igual podemos quedar algún momento del finde para que nuestros V12 se conozcan...:wink:. Claro que no es mi intención provocar problemas familiares...:LOL::LOL::LOL:
  30. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.915
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Me alegro de que se haya solucionado. ¿Ir de viaje en Primera pudiendo ir en PRIMERA? Mi corazón es demasiado sensible para aceptarlo.

    En cuanto al presostato, cualquier equipo de A/A lo debería montar, supongo.

Compartir esta página