Otra de ruidos...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Adrian, 30 May 2006.

  1. Adrian

    Adrian En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    345
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Buenas, desde hace un par de días vengo notando un ruido extraño por la parte derecha cuando abres el capo, en ralentí suena, y si acelero el sonido suena mas, como si fueese al compás con la correa, a mayor movimiento mayor sonido, no es un pitido es como un soplido o algo así no sabría explicar exactamente como suena, el electro cuando salta creo q suena así, podría haberse qdao dao el sensor?
  2. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    No será el viscoso haciendo su función con los calores de ahora? ;-)
  3. Adrian

    Adrian En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    345
    Me Gusta:
    0
    Ubicación:
    Valladolid
    alguien sabe algo?

    up...
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Algun rodillo tensor de las correas,rodameinto del alternador,etc.?
  5. fran e-36

    fran e-36 Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    1.306
    Me Gusta:
    0
    Ubicación:
    MADRID
    yo tenia un ruido que por la descripcion es lo mismo y estaba entre rodamiento de alternador o tensor y una vez mas fer acerto tensor de correa ayer lo cambie y listo
  6. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Un rodamiento o un tensor que está malo fijo. :) :)
  7. piezas

    piezas Guest

    Cambia los tensores.
    Este no es el caso al llevar distribución por cadena, pero no es el primer coche que por un tensor de distribución preparó un pirulon
  8. Adrian

    Adrian En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    345
    Me Gusta:
    0
    Ubicación:
    Valladolid
    tensor de distribución de la cadena? o de las correas del alternador?? el tensor de la correa del alternador lo cambié hace poco junto con todos los rodamientos y la bomba del agua y la correa, asi que no creo que sea de esa correa, a no ser que sea de la cadena de distribución.
  9. Adrian

    Adrian En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    345
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Ahora os pongo con sonido, es como que sonara del alternador, antaño me chillaba un rodamiento pero le engrase un poco y dejó de sonar,

    este es el sonido:
    http://www.versusgym.com/ruido.wav

    :(
  10. ktor

    ktor

    Registrado:
    10 Jun 2004
    Mensajes:
    517
    Me Gusta:
    0
    Ubicación:
    Ibi (Alicante)
    Esos me pasa a mi tambien!!!!!!!!!!!!!!! aaaa es como si se acoplase algo!!!

    Yo creo que puede ser de alguna correa poruqe cuando pongo el aire me hace ese ruido
  11. Adrian

    Adrian En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    345
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Por favor ayudaaa [:>pray
  12. Robert318

    Robert318 Forista Senior Miembro del Club

    Registrado:
    19 Ago 2004
    Mensajes:
    4.287
    Me Gusta:
    96
    Ubicación:
    Junto al Pisuerga
    A mí a veces me hace un ruido al acelerar parecido a un silbido, no sé si se tratará de lo mismo.
    Si no sales de dudas y tienes un rato me mandas un mp y podemos quedar para verlo por qué en el archivo de sonido no se identifica bien
  13. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Parece que suena a un rodillo a ver si es el del a/a prueba a quitarle la correa del compresor. Te suena cuando pisas el embrague? Es para descartar que sea el cojinete de empuje
  14. Adrian

    Adrian En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    345
    Me Gusta:
    0
    Ubicación:
    Valladolid

    Si, sigue sonando aunque pise el embrague.
  15. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Empieza por quitar la correa del a/a a ver si suena o no es para ir descartando
  16. Adrian

    Adrian En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    345
    Me Gusta:
    0
    Ubicación:
    Valladolid
    no tiene aire acondicionado, creo que debe ser algún rodamiento del alternador
  17. adikkk

    adikkk Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    804
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    guita la corea del alternador y vas a ver si es el alternador

Compartir esta página