Otra de Testigos y van... necesito ayuda!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por ZetaOcho, 1 Abr 2005.

  1. ZetaOcho

    ZetaOcho Guest

    Weeeenassss :zartyman
    Venía yo tan tranquilo de hacer las compras cuando antes de entrar a una rotonda se me encienden las luces del "Arbol de Navidad" :mus-
    Useasé:
    - Chivato del Control de Tracción
    - Chivato del Control de Estabilidad
    Por último y para no dejar la juerga con poca peña...
    - El Chivato del ABS
    Hace un mes (+/-) atrás se me habian encendido los 2 primeros, apagué el motor, encendí y desapareció. Ahora hice lo mismo pero... sigue sucediendo, me detuve, apagué el motor, encendí nuevamente y... voilá!!! los tres encendidos nuevamente.
    Jingle Bells, Jingle Bells... :dan:
    En fin... alguien que haya tenido algún "Arbol de Navidad" como el mio si me puede ayudar...
    Gracias, SDS

    P.D.: Vaya manera de estrenar mi ADSL... ](*,)
  2. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Ufff!!! Si lo tienes en garantía a toa leche al conce, sino ..... me huele muy mal. Todas las luces están relacionas con el sistem ABS, y siento decirte q como te falle ese sistema te va a salir por un pico.

    Espero q sea de alguna chorrada porq sino ....
  3. ZetaOcho

    ZetaOcho Guest

    Lo de la garantía va a ser que nop... :cry: el coche ya tiene cerca de los 120.000 Km y es de Noviembre 2001.
    Yo también espero que sea alguna chorrada...
  4. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    A ver si lee el post fer316 y te dice de q puede ser.
  5. ZetaOcho

    ZetaOcho Guest

    fer te oiga... :xray:

    Plataforma "Jingle Bells":
    "Si tienes luces de navidad en el tablero de tu E46 échale una sonrisa" :icon_chee
  6. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    Hola.
    Pon el coche a una velocidad de 80km/h a 120km/h durante unos 2 o 3 km.
    apaga el coche y vuelve a arracarlo. Se tienen que apagar las luces a andar un poco.
    En este caso, creo que es un problema de la bateria debido que este sistema si no tiene 12v, se encienden las luces del ABS, etc...
    Si sigue despues de esto, peude ser que tienes un sensor o algo mas grave que nop funciona bien.
    Pero antes de llevarlo, proba lo que te comento.

    Un saludo.
  7. fernanycia

    fernanycia En Practicas

    Registrado:
    2 Ene 2005
    Mensajes:
    61
    Me Gusta:
    0
    Ubicación:
    Malaga
    a mi me pasaba lo bismo, creo que es de la bateria, a mi se me apagan las luces pegando un buen aceleron en primera desde parado.
  8. ZetaOcho

    ZetaOcho Guest

    Gracias, lo probaré. Hoy la prueba que hice fue ver si me funcionaba el sistema ABS. Frenada a saco (en el parking oiga :-k ) y mi pie seguía muy relajado, culito desplazado... vamos... que no existia el tipico "tacto" del temblor en el pedal al frenar a saco. De todas maneras probaré y luego os cuento.
  9. ZetaOcho

    ZetaOcho Guest

    He probado lo que me habéis dicho y voilá funciona :dan: (menos mal, ya me temía lo peor), las luces se han apagado y el sistema funciona correctamente. Ahora bien, almorcé y al salir se volvieron a encender. A ver si el Lunes le compro una batería nueva.
    Muchas gracias chicos, y SDS
  10. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Me alegro de q sea sólo de la batería. Está bien saberlo, por si me pasa algún día.
  11. ZetaOcho

    ZetaOcho Guest

    Ya te digo... vaya susto, se que arreglar el sistema ABS sale por un pastón, y cuando digo un pastón... #-o
    En fin... y ahora... ¿Que batería me recomendáis?. :rolleyes:
    En eso sí que no estoy puesto pa ná (ni en otras cosas... )
    Juasss :descojon:
    Yo tengo el mismo que tú "cancer" pero de 5 velocidades.
    sds
  12. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Pues yo miraría las características de la q tienes, y compraría una igual en una tienda de recambios. Es más, quitaría la tapa, porq si no la has quitado nunca, quizás tardes un poquito, jejeje!!! e iría con el coche a la tienda de recambios, y q el q esté allí q la vea y te venda una igual. Marca? Pues yo creo q da igual, porq ahora muchas marcas te dan de garantia 2 y hasta tres años.

    Buena máquina, eh? Aunq sea de 5 velocidades, maquinón!! Yo estoy contentísimo.
  13. ZetaOcho

    ZetaOcho Guest

    Yo estoy muy contento con el, no he tenido nunca un problema, ni turbo, ni cauda, ni ná de ná (toco madera). También es verdad que le cuido muy bien, pero ya sabes... cuando te toca la china... da igual como le cuides.
    La tapa la he sacado varias veces para aspirar y limpiar, está chupado sacarla. Haré eso que me dices, iré con el coche y que me den una igual :dan:
    SDS y gracias
  14. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Ah bueno!! Entonces nada. Te lo comentaba porq yo, la primera vez q la quité, jejejeje!!! estuve un buen rato, por miedo a romper nada, jejeje!!! Ahora seguro q tardaría menos.

    Yo tampoco he tenido ningún problema de turbo, ni cauda, ni nada. Tb tocaré madera q en junio se me acaba la garatía.
  15. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    Hola.

    Yo antes de cambiar la bateria, comprobare antes el estado de la bateria. Vete a un Taller y que te digan si la bateria esta bien o no.
    Quizas, si haces mucha cuidad, se ha descargado un poco y estara sobre unos 11V.

    Un saludo.
  16. ZetaOcho

    ZetaOcho Guest

    Había pensado comprobar la batería pero la verdad es que no hago mucha ciudad, mayormente todo autovía o vía rápida (hasta para ir al curro). Tengo unos 3 km. hasta la carretera nueva (donde voy calentando) y luego todo tieso por carretera hasta el curro.
    Normalmente no voy a la ciudad (Guadalajara) y me muevo por la NII o la R2 a tós laos.
    De todas maneras, la comprobaré. Muchas gracias.
    SDS
  17. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues la bateria de unos 70 Ah (A no ser que lleves más de serie, pues 75 o lo que sea)
    En estas cosas no conviene escatimar unos euros.
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien te han dicho mis compañeros,puede ser problema de la bateria,esos sistemas no funcionan cuando esta baja de 11 voltios.

Compartir esta página