Otra vez termostato ?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Jaro, 5 Dic 2006.

  1. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Cambié el termostato y la bomba del agua hace 1'5 años. El coche ha estado prácticamente parado durante 1 año por una lesión que sufrí en una rodilla, y ahora que vuelvo a usarlo me encuentro que:

    1) Al cabo de un rato de circular por ciudad, me salta el ventilador auxiliar, pero la aguja de la temperatura no ha subido
    2) En carretera el coche funciona bien, no existiendo variaciones sensibles en la aguja de la temperatura.
    3) No observo que baje la temperatura si mantengo el coche a ralentí en bajada
    4) Compruebo en mi casa que el tubo de entrada de refrigerante al radiador esta... calentito ( vamos, que sobra temperatura para darse una ducha:rolleyes: ), mientras que el de retorno está prácticamente frío

    Por lo tanto, creo que me toca volver a cambiar el termostato, verdad ?
  2. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    es raro...pero parece ser que si
  3. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Pues sì querido Jaro,parece que el termostato se ha vielto a estropear,se habra acostimbrado a la buena vida del "no trabajar".
  4. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    ¿como está el viscoso?, puede ser que no acople bien y por eso necesita la ayuda del ventilador electrico.
  5. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    ... no podrian ser otras opciones?... que tal esta la bomba de agua? y el interior del radiador? es posible que pueda sedimentar suficiente mierda en un año como para impedir el retorno?

    Saludos
  6. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca

    Espero que bien, gracias :biggrin:

    De todas maneras, éste fin de semana le daré un vistazo
  7. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    La bomba, como pongo al principio, es nueva, puede tener 4 meses de uso, y no creo que sea de la bomba porque se calentaría, y no lo hace.

    el radiador se limpió cuando puse la bomba nueva, porque se rompió la bomba y por asegurar que no quedaban trozos en el circuito, se limpió todo
  8. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Ok, pero el termostato tambien tiene su misma "edad" y sospechas de él, lo que me extraña es que el manguito de ida este caliente y el de vuelta frio, parece que el termostato abre poco o la bomba no esta funcionando bien (y como dices te ha saltado el ventilador auxiliar, creo que el termostato abre correctamente).

    Espero que des pronto con la solucion.

    Saludos

Compartir esta página