otro problema con el xenon

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por fierro, 22 Jul 2007.

  1. fierro

    fierro

    Registrado:
    15 Ago 2006
    Mensajes:
    161
    Me Gusta:
    1
    Ubicación:
    BURGOS
    Hola compañeros me a surgido un problema con uno de mis faros de xenon cuando conecto la luz de cruce uno de mis faros no se enciende me sule pasar muy a menudo, pero reviso la bombila el conector y parece que se soluciona pero en un par de dias vuelve a fallar. Os a pasado alguna vez algo parecido? alguien sabe q me esta pasando? Muchas Gracias. Un saludo a todos.
  2. M3 de palo

    M3 de palo Guest

    revisa el llamado transformador que suelen fallar.
  3. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    5.313
    Me Gusta:
    511
    Ubicación:
    Madrid
    Modelo:
    F30
    También puede que esté empezando a fallar el cebador.

    Saludos.
  4. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    quizas cuando le tocas engancha bien pero al cabo de los dias por las vibraciones se desconecta o se va....pudiera ser algun cable o alguna clema que no hace buen contacto
  5. lluiso

    lluiso Guest

    a mi me pasa algo parecido, estube 5 o 6 meses k ponia las luces i de golpe i porrazo se me apagava una , entonces las apagava i volvia a encender i funcionavan las dos.
    ahora hace ya 4 o 5 meses de la ultima vez i de lujo siempre. :yes:
  6. fierro

    fierro

    Registrado:
    15 Ago 2006
    Mensajes:
    161
    Me Gusta:
    1
    Ubicación:
    BURGOS
    el trasformador si se donde se encuentra pero donde esta el cebador?
    es facil de sustituir?donde puedo encontrar repuesto? Gracias un saludo
  7. fierro

    fierro

    Registrado:
    15 Ago 2006
    Mensajes:
    161
    Me Gusta:
    1
    Ubicación:
    BURGOS
  8. fierro

    fierro

    Registrado:
    15 Ago 2006
    Mensajes:
    161
    Me Gusta:
    1
    Ubicación:
    BURGOS
    nadie a tenido estos problemas????????????????????????
  9. M3 de palo

    M3 de palo Guest

    si que ha visto ya varios foreros con esos problemas

    es mas yo he sido uno de ellos...

    de todas formas utiliza el buscador que hay varios post hablando del tema...
  10. fierro

    fierro

    Registrado:
    15 Ago 2006
    Mensajes:
    161
    Me Gusta:
    1
    Ubicación:
    BURGOS
    Muchas gracias compañero voy a echar un vistazo haber que encuentro. Un saludo.
  11. fierro

    fierro

    Registrado:
    15 Ago 2006
    Mensajes:
    161
    Me Gusta:
    1
    Ubicación:
    BURGOS
    Despues de mucho buscar en el archivo no encuentro nada que me diga claramente como cambiar el dichoso cebador. Sobre el trasformador si e encontrado algo pero del cebador nada en claro. Haber si alguien se anima e interviene y nos puede contar, porque veo q los post de este tema se han quedado todos a medias. Un saludo.

Compartir esta página