otro problema del 524td le cuesta arrancar

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por javiergonzalor2005, 3 Jun 2007.

  1. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    hola a todos bueno digo el problema , hoy de mañana mi padre quizo arrancar el coche y no prendia es desir giraba el motor pero re pesado muy pesado , le di al acelerador 5 veces en contacto a ver si me tiraba el error que siempre me tira 3 titiladas de inyector que es tempomat y no las daba , fui desconecte la bateria , volvi a ponerla a los segundos y intente prenderlo , predio pero muy mal en 5 cilindros cabesiando como tosiendo , hago las puevas despues que el motor llego a su temperatura . en segunda 30 en tercera marcha marco 30 litros , en cuarta , 20 no le di mucha cala ya que estaba en cuidad , en quinta mas de 12 litros y el coche tiene fuerza , llego a casa y escucho un zumbido y miro y la correa del alternador se esta desilachando intento prenderlo otra ves y le cuesta prender a que se deve???:notworthy:
  2. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Puede ser que tengas mal el cojinete del alternador y este esté gripado (agarrotado), te frena al motor y al mismo tiempo hace que la correa patine y por eso se te quema y se deshilacha.:mad:
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En principio parece probleam de bateria o calentadores.
  4. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    gracias a los 2 , desarme y pose las correas nuevas y ahora prende de pm pero anter gire el alternador y los rulemans zumban sera que se pega el alternador?:nah:

Compartir esta página