Otro problema, otra vez de la refrigeracion

Tema en 'Foro General BMW' iniciado por baccardi, 3 Jul 2005.

  1. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    No entiendo como puedo tener tantos fallos con este sistema....pero en fin. Estoy perdiendo liquido y no consigo ver por donde exactamente. Lo hace despues de estar en marcha y pierde bastante. No se me ha calentado pero sera porque cada vez que lo cojo he vuelto a poner liquido refrigerante.....La bomba de agua es nuevecita asi que eso va a ser que no. Supongo que sera el termostato (ultima pieza del circuito que no es nueva). La fuga está localizada justo delante del motor, pero no consigo ver que componente falla. A veces el termostato baja subitamente a zona azul, como si el motor estuviera parado y al cabo de un minuto vuelve a subir.....repito la bomba es nueva, el radiador también y todos los manguitos también! Menos mal que no se me ha calentado el motor.....

    Que opinais? Que puede ser? Por donde sale el agua si la temperatura sube demasiado (por ejemplo al estar bloqueado el termostato)?
  2. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.991
    Ubicación:
    Valencia (de vez en cuando)
    Bloque??????????

    te lo digo, porque a mi meha pasado en el Golf.

    Perdia...bastante. La temperatura normal. Cambio de radiador....la bomba bien...y seguia perdiendo.
    Al final...bloque nuevo...se supone que habia una fisura en el bloque (culata), y se perdia por ahi.

    No es por desanimar....
  3. zzrk

    zzrk Guest

    Ufffffffffffffff! Nacho no nos metas miedo hombre,jeje
  4. JotaBe

    JotaBe Guest

    Hombre, son buenas fechas para perder liquido ;-)
  5. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.991
    Ubicación:
    Valencia (de vez en cuando)
    OÑO....lo digo porque me paso hace 2 meses......
  6. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.991
    Ubicación:
    Valencia (de vez en cuando)
    OJO...a mi EN NINGUN MOMENTO ME SUBIA LA TEMPERATURA....

    SDS
  7. zzrk

    zzrk Guest

    Recemos porque no sea eso, tú al menos lo tenías en garantía......pero baccardi debe llevar gastado en el coche un pico ya
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No te queda mas remedio que cambiar ese termostato,si como dices tienes todos los componentes del sistema de refrigeracion nuevos excepto esa pieza,cambiala junto con su junta torica.
  9. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    Bueno la temperatura sube una barrita o dos, pero enseguida vuelve a bajar. No hay humo blanco por el tubo de escape asiq ue no creoq ue sea el bloque
  10. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.991
    Ubicación:
    Valencia (de vez en cuando)
    Bueno...no sé que tiene que ver el humo blanco...
    A mi tampoco me humeaba...

    Cambia el termostato, como comentais tu y FER...y si no...revisa la culata.

    :roll:
  11. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.971
    Me Gusta:
    26.806
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Sea lo que sea, espero que sea leve...
    Vaya noticias, cuando llega uno de la playa :p
  12. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    Aver presi, puede que me pase un fin de semana en agosto por tierras marbellis :dan: asi que prepara fiesta, chicas del viernes y una paellita en el chiringuito que esta vez invito yo :rolleyes:
  13. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.971
    Me Gusta:
    26.806
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    No te preocupes, joven-waki... Si vienes, sigo pagando [​IMG]
  14. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    Eso ya lo arreglaremos alli, pero te adelanto que soy muy rápido sacando la cartera del bolsillo :finga: y además te debo una invitación! ;-)
  15. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.971
    Me Gusta:
    26.806
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Avisa con una mínima antelación, que te organizo otra mini-kedada :)
  16. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    :fliping: :fliping: :fliping: :fliping: :fliping: :fliping:
  17. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.973
    Me Gusta:
    1.257
    Ubicación:
    Toledo
    si despues del termostato sigue perdiendo cambias el bloque.#-o ..con lo q presi te veo invitando en la kdd....:finga:

    en serio, revisa tb las abrazaderas de los manguitos, un ford fiesta 16v me perdia por una de ellas y el coche era nuevo y en su primer viaje me percaté...menos mal q estaba a la vista y al abrir el capo en una parada del viaje de casuailidad lo vi

    las fugas si son minimas se evapora el liquido y no se ve pero deja un resto solido del anticongelante q te puede indicar si van por ahi los tiros

    suerte y q no sea na ;)
  18. LADIMIR

    LADIMIR Guest

    Yo acababa de cambiar este año bomba, radiador y termostato, estaba ya acojonado porque perdia unpoco, y resulta q tenia un manguito roto. Menos mal...
  19. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.971
    Me Gusta:
    26.806
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    :moon: :flip: :zartyman :finga:
  20. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.600
    Me Gusta:
    462
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    Yo tuve un 323i e21 con el mismo problema... al final fueron unas tapas redondas que tiene el bloque y se habian picado.... puse las tapas nuevas y sin problemas...
  21. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    baccardi mientras no pierdas aceite tu, no hay problema........:D
  22. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    [​IMG] gavira no nos vamos a afeitar ni a pelar hasta que invites
  23. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    Bueno ya esta en el taller, ahora a ver que dice....

Compartir esta página