Para Fer

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por JERELE, 3 Nov 2005.

  1. JERELE

    JERELE Guest

    He revisado las conexiones de los sensores y sigue dando fallo los sensores delanteros. ¿Donde esta la caja de los sensores delanteros para resetearlos?
    ¿Podria desconectar los delanteros y funcionar solo con los traseros?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No puedes resetearlos ni tampoco puedes usar solo el trasero si el delantero no funciona.,tendras que revisar el cableado
  3. JERELE

    JERELE Guest

    Muchas gracias Fer. ¿Donde esta la caja de los delanteros?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Juer,no me acuerdo,mañana te lo miro,;-).
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bueno visto el tema del PDC,solo hay una unidad y es la misma para lso dos lados,delanteros y traseros,por lo que no puedes eliminarlo.
  6. JERELE

    JERELE Guest

    Muchas gracias Fer y perdona pero no quiero ser pesado. Cuando puedas si eres tan amable por favor dime donde va el módulo.
    ¿ A este coche podria ponerle el volante M de un desguace del e 38 o 39 de cualquier año? ¿y el original del e39 de los ultimos que es mas pequeño?
    Muchas gracias
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El modulo esta detras de los fusibles del maletero,sujeto a la barra de chapa donde tambien los estan estos.

    En cuanto al volante,tendrias que ver el tuyo y la parte trasera del mismo,en alguno modelos la unidad de conexion de esos vlantes cambiaba.
  8. JERELE

    JERELE Guest

    Muchas gracias Fer
  9. JERELE

    JERELE Guest

    Efectivamente Fer, localize el módulo y revise los contacto, pero sigue dadndo fallo los sensores delanteros, que visiblemente parecen estar bien y bien conctados. ¿como puedo saber si falla algun sensor?
    Gracias
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema lo puedes tener en los mismo sensores o en el cableado que llega a ellos,tendras que pasarlo por el DIS.

Compartir esta página