para fer316 o alguien que pueda ayudarme

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por LUIS39, 2 Ene 2006.

  1. LUIS39

    LUIS39 Guest

    pues resulta que el domingo por la mañana despues de arrancar el coche se me enciende el chivato del airbag el cual todavia llevo encendido luego por la noche me empieza a fallar los botones del miltifuncion, las luces de los botones se apagan y se encienden cuando quieren, de repente las luces de los botones en vez de encenderse con el boton de las luces se encienden con el contacto y por supuesto no me funciona ni el control de velocidad, ni el telefono desde el volante desde el propio telefono si, ni el volumen desde el volante ni pasar de conciones ni el claxon sabeis de que puede ser si es algun fusible o quizas algun modulo agradeceria si alguien me puede ayudar gracias
  2. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    hola, no te puedo ayudar pero mi compañero de trabajo tiene un e38 y le ocurre exactamente lo mismo, no bocina, ni control cruise, etc... estaré atento y seguro que alguien te ayuda. Suerte
  3. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    fantasmas que tienen nuestros coches y de vez en cuando salen cons sus cadenas a hacer de las suyas. Saludos, estaremos atentos a la respuesta.
  4. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    has mirado si en tu ciudad estas de fiesta??..a lo mejor es eso¡¡¡ jeje.... yo no te puedo ayudar...esta claro q un problema electrico..pero si es solo q se encienden y apagan...si tb fallan en intensidad y eso...a ver si es el alternador..es por decir algo jeje..q haya suerte y no sea nada...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si tu coche es anterior al año 97 es posible que te falle el aro trasero del volante,el que conecta èste con el coche.
  6. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
  7. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Que paso despues del 97 con los aros de volante, se reformaron?
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Cambiaron la posicion de ese aro,a partir de esa fecha mas o menos la colocaron en la caña,separada del volante.
  10. LUIS39

    LUIS39 Guest

    bueno chavales para vuestra informacion del este tema por si alguno le sucede lo mismo lo que se ha estropeado es el anillo colector me lo han cambiado y codificado y asunto arreglado 100 euritos han tenido la culpa
  11. fontana

    fontana En Practicas

    Registrado:
    1 Jul 2005
    Mensajes:
    219
    Me Gusta:
    1
    Ubicación:
    Toledo
    TOCAYO; haber si vacias el palomar, que lo tienes ha rebosar, y no caben mas palomas.
    SDS.

Compartir esta página