Para los Gurus del Foro (calentamiento)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por CHEMA, 26 Jun 2006.

  1. CHEMA

    CHEMA En Practicas

    Registrado:
    13 Feb 2002
    Mensajes:
    510
    Me Gusta:
    0
    Ubicación:
    ALCALA DE HENARES (M
    Relato: el viernes pasado, (15 horas, atasco) el coche se me calienta, llegando casi a la zona roja. Directamente al taller (de confianza) lo mira el mecánico y me dice que el tapon de la botella de expansión está roto y la goma que lleva está cedida (vi el tapón y la goma), me lo cambia y
    parece que va bién. ¿Puede ser esta tonteria la razón del calentamiento?.
    Muchas gracias por vuestra respuestas.[:>pray
    Saludos.
  2. Furius

    Furius Guest

    Puede ser, claro que sí.

    Desde luego en condiciones normales a mi jamás me ha llegado a la zona roja, es más, jamás ha pasado de justo la mitad del indicador, por más cera que le he dado bajo 40º y durante horas pie a fondo... antes tenía un Alfa, diesel tambien y era increíble, como te tirases 3 minutos con el pie abajo se ponía en zona roja y tenías que aflojar un poco... pero el beme ni adrede hay forma de ponerlo en rojo, sin duda debe ser algo anómalo y suena a lógica lo que planteas, aunque pueden ser más cosas.
  3. Cocreta

    Cocreta Moderador X Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    7.894
    Me Gusta:
    217
    Ubicación:
    Cocreta's World
    Desde luego, lo del Alfa también es anómalo! ;-)
  4. Furius

    Furius Guest

    Te aseguro que no, en absoluto, era del año 2000, no he vuelto a llevas más Alfa y era algo normal... como pasase de 180 más de dos minutos seguidos la aguja se iba al rojo, desde el primer día ;-)
    Si solataba un poco y lo relajaba volvía a enfriarse y su temperatura normal... por eso me gusta BMW, por más que lo aprietes, lo estrujes y le pises no da señal de calentamiento :)
  5. Cocreta

    Cocreta Moderador X Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    7.894
    Me Gusta:
    217
    Ubicación:
    Cocreta's World
    ¿Era el TD o el JTD?
  6. Furius

    Furius Guest

  7. Cocreta

    Cocreta Moderador X Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    7.894
    Me Gusta:
    217
    Ubicación:
    Cocreta's World
    Curioso, porque en mi Bravo JTD (que lleva el mismo motor que los Alfa de la época, el de 105 CV) no pasaba eso en absoluto... algún Madrid-Sevilla hizo a cruceros de escándalo y te puedo asegurar que anda como el primer día ;-)
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser,pero tambien podria ser del viscoso,en esas situaciones deberia de soplar el ventilador màs por efecto del bloqueo del viscoso debido al calor del radiador.

Compartir esta página