Para Los Que Teneis Llantas Replicas...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por el_chispas, 27 Nov 2005.

  1. el_chispas

    el_chispas En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    113
    Me Gusta:
    0
    Ubicación:
    Mostoles
    Hola los que teneis llantas replicas montadas en el coche en 17" o 18" le notais que bibra la direccion a cierta velocidad o al frenar a 80 km/h o así tambien bibra 8-[

    Ya he leido varios post de gente que les vibran las llantas en replica....
  2. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Si las llantas están bien equilibradas(llantas y gomas) no tiene por que vibrar. Es más probable que sea de discos de frenos alabeados o así.
  3. Edifumi

    Edifumi Forista

    Registrado:
    24 Ago 2005
    Mensajes:
    2.409
    Me Gusta:
    1
    Ubicación:
    Benicassim
    A mi no me vibran....
  4. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    A mi cuando llevaba las 135M en 18" tampoco me vibraban!
  5. pocho

    pocho Forista

    Registrado:
    29 Jul 2005
    Mensajes:
    3.044
    Me Gusta:
    379
    Modelo:
    X1 F48
    yo al frenar noto algo pero no siempre, depende de como vibre... no se, me van de PM.

    Igual no tengo bien las pastillas o los discos, pero la vibracion es super suave, igual es normal
  6. M_KonCepT

    M_KonCepT Guest

    A mi no m vibra nada
  7. serie3

    serie3 En Practicas Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    527
    Me Gusta:
    3
    Ubicación:
    x supuesto maaaaaadriz
    yo tb las llevo de imitacion y tampoco me vibran, weno me vibraban antes pero era por que llevaba los disco doblados:) :) :) :)
  8. andybmw

    andybmw Guest

    a mi me vibraron un monton cuando las puse pero era un problema de neumaticos(ling-long)que no le recomiendo a nadie...los quite y sin problema ....como una seda..todo esto en llantas en 18"
  9. BRANQUIAS-M3

    BRANQUIAS-M3 Forista Legendario Miembro del Club

    Registrado:
    8 Ene 2004
    Mensajes:
    10.784
    Me Gusta:
    171
    Modelo:
    BMW 550 i F10
    No tienen por qué vibrar..en absoluto
  10. The Compact M

    The Compact M Forista

    Registrado:
    20 Ene 2005
    Mensajes:
    1.869
    Me Gusta:
    19
    Ubicación:
    Ente las Shift Light
    Modelo:
    M3 E46 SMG II
    a mi no me vibran asegurate de llevarlas bien de presion y q los neumaticos no esten deformados y q no tengan ningun plano y por supuesto bien equilibradas.
  11. SANTULIN

    SANTULIN Forista

    Registrado:
    30 Abr 2005
    Mensajes:
    1.182
    Me Gusta:
    1
    Ubicación:
    Errenteria
    A mi cuando me las montaron al principio si que notaba esos sintomas que tu dices pero las lleve al mecanico y me lo soluciono,equilibrado supongo. Ahora va ok
  12. el_chispas

    el_chispas En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    113
    Me Gusta:
    0
    Ubicación:
    Mostoles
    Yo hace algo mas de un año monte unas replicas mile miglia M3 evolution en 18" con neumaticos good year f1 y al montarlas solo cojer el coche a 40 km/h ya note que el coche no hiva igual andube unos dias asi y las lleve a equilibrar y ya hiba bastante mejor pero al frenar aveces como comentan por aí atras noto que bibra un poco el volante no es demasiado pero se nota un poco :fs:

    Esto mismo le paso al chico de la oficina del tALLER DONDE LLEVO SIEMPRE LAS LLANTAS A EQUILIBRAR.

    sE COMPRO UN 320I y le monto las mismas llanta que yo con unas gomas michelin y le pasa lo mismole bibraba la direncion al frenar aveces no siempre, llamo a la casa y le dijeron que debia ser alguna viruta o algo que le quedo en el buje 8-[ :) :) :)

    Andando no se aprecia casi nada pero al frenar un poco aveces,

    Conclusion el defecto tiene que ser delas llantas marca mille miclia por que delas gomas no es [-X por que eran dos marcas diferentes y los sintomas sion los mismos.

    Por el foro le pasa a varia gente y todos o casi todas son mille miclia 8-[

    A mi parecer es un defecto de fabricacion y al no llevar centradores por ser replicas no se centran bien o algo y al frenar como es cuando se hace mas fuerza sobre la llanta es cuando vibra.

    Es una opinion personal :ang:
  13. susito21

    susito21 Guest

    A este forero tambien le pasa lo mismo que ati al frenar....

    Ahora ai que saber si son millemiglia 8-[

Compartir esta página