Para Mi Amigo Boinajet Y Resto Ayuda!!!

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por EMA, 7 Oct 2006.

  1. EMA

    EMA En Practicas

    Registrado:
    7 Oct 2006
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    MADRID
    Hola!
    Este mensaje va dirigido a los propietarios de E38 que me puedan ayudar esta mañana a intentar arrancar mi coche.., parece batería puesto que no hace ningún ruido o amago de arrancar, como cuando no tienen bataría..pero sin embargo sí hay luces y cláxon. ¿puede ser que tenga dos baterías..y que me falle la que ayuda al arranque?
    No se si será eso o no..ojalá sea eso..pero NECESITO VISITA DE ALGUIEN DE MADRID CON PINZAS PARA AL MENOS VER SI ES ASI! JUSTO EL VIERNES 13 TENGO HORA EN BMW PARA REVISIÓN!!..Y ME GUSTARIA SABER HOY SI ESTE TEMA ES SIMPLE BATERÍA..O SE ME HA ROTO ALGO GORDO...

    BOINAJET SOY TU AMIGO EDU..Y MI QUERIDO TDS PALTA ALICANTINO NO QUIERE SALIR DEL GARAJE MADRILEÑO..SI ES QUE COMO EN MADRID NADA!!!

    AYUDA! Snif..snif!!!
  2. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Hola, no conozco el 725, pero por lo que dices es más probable que te falle el relé del motor de arranque o... el contacto del bombín de la llave de contacto. Lo primero no es muy grave (en el sentido económico) y lo segundo un poco más. De todos modos estos e38 llevan tanta electrónica que puede ser cualquier módulo o incluso algún fusible, pero me temo que necesitarás algo más que unos cables... Lo siento, pero estoy a 600 kms. de Madrid, si no fuera así me acercaba encantado para ver si te podía ayudar. ¡Suerte!
  3. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    Hombre Edu, qué tal...

    Pues tío, yo mucho no voy a poder hacer porque estoy en casa con una pierna rota y escayolá, así que el coche y las pinzas y tó lo tengo en casa de Bea, ya sabes... ¿Has probado a llamar a la asistencia a ver si te lo arrancan? Si no te lo arrancan haz que ellos te lo lleven a la BMW en grúa, que para eso están...

    A ver si te pueden dar consejos desde aquí, yo oí alguna vez a alguien decir que algunos E38 tenían otra batería debajo del asiento trasero, aparte de la del maletero, pero no sé si es verdad o si era sólo en versiones superequipadas. ¿No te indica nada el cuadro de mandos sobre la posible avería?

    Otra cosa que sería pa darte cien collejas... ¿has intentado arrancarlo con la palanca estando en R o en D? SI la palanca no está en P o en N no arranca ni hace amago... como sea así te llevarás un alegrón y uin collejón de parte de los foreros.

    A ver qué te pueden decir por aquí, luego te llamo.
  4. EMA

    EMA En Practicas

    Registrado:
    7 Oct 2006
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    MADRID
    hOLA!

    Desgraciadamente---el coche está en la P, de Parking del cambio automático..asi que estaría listo para arrancar..y no lo hace.
    Antes de este tema iba perfectamente el motor asi que debe ser algo más bien electrónico y repentino..sin avisos..y que digo yo que si mi coche me avisa que el mando de la llave anda escaso de pila..¿cómo no te avisa de que el propio coche no teine batería?

    LLamaré a la grau ade mi asitencia el Lunes por is fuera de bateria..tood ello si puedo, si no espero a llmar el Virnes 13 San Eduardo por cierto, osea mi Santo, ya que ese día tenía hora en Bmw para su revisión pertinente y el tema silentblocks-rótulas delenmteras ya que con ruedas nuevas y equilibrado bien tiembla, y mucho, a 80/85 km7h y al aprecer por lo que vi en el foro y me insinuaraon en Bmw al llamr y pedir hora..suele ser eso.

    MI coche tiene ya 9 añitos y 330.000 km..asi que tocan muchas cosas por cambiar..y espero que al menos el tema este que le tiene llorando en el garaje sea el relé ese que me decís..menos caro..o la bateria (que no será baratita).

    No se si mi cooche lleva m´ças baerías, no lo he mirado aun; lleva electrico todo, como los vuestros...el mio lleva el´ctricos los asinetos delanteros y la cortinilla trasera; el resto lo de siempre: cierre. los elevalunas etc..

    Ya os contaré cómo acaba el tema y asi vamos aprendiendo más cosas de nuestros coches!!!!.

    Por cierto en estos 9 años y 330.000 km, para los amantes de la estadística sólo una avería: en la caja automática de cambio que costó 500.000 pelas arreglar..lo que hizo mi hermana..je je..anterior dueña del coche.

    Por lo demás decir que el coche es muy estable..y eso que andará jodido de amrtiguación en general..pero solo circula por autovías y autopistas, que ha llegado a consumir 6.9 litros..eso si a 90 y de vuelta de la sierra que es bajada y su media anda en 9.5/9 ya que yo conduzco muy suave y ni mjuy deprisa ni muy brusco...que para su peso, años y km no me parece mucho; es un coche perfecto apra viajar por carretras abiertas..eso si cargado, con 85 litros maletas etc..por montañas y demás sus 148 caballos no son la bomba pero se defiende bien si vas solo dos personas y con el deposito a mitad que es como voy yo si voy por las montañitas..

    En fin vaya rollo os he soltado el dia de darme de alta en el foro eh!!!
  5. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Hola de nuevo,

    ¿Has podido solucionar algo? Por si acaso he mirado debajo del asiento trasero de mi e38 (750i) y a pesar de llevar full equip no lleva una segunda batería allí. Por lo tanto, tampoco creo que el tuyo la lleve. ¡Suerte!
  6. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Yo tengo cables y una bateria. Mandame un privado si quieres que me acerque, tengo el correo abierto 24/7.

    De todos modos uno de los test del cuadro te da la tension de bateria, seria bueno que lo tuvieses puesto al intentar arrancar (incluso con 11,9 v o algo menos el mio arranca). Si la bateria estuviese descargada las luces del coche se bajarian ostensiblemete al dar al contacto para arrancar, porque el consumidor principal en ese momento es el motor de arranque y con una bateria en mal estado caeria la tension mucho. Si no ocurre eso puede ser problema de fusibles o de el propio motor de arranque. Aparte de los fusibles que se ven al levantar la tapita de la caja del motor, hay tambien fusibles en el maletero, al lado de la bateria, y debajo de la tapa grande de la caja de fusibles del motor, que se levanta aflojando (no hace falta sacarlos) cuatro tornillos allen. Al levantar esa tapa quedan a la vista los reles y los fusibles "gordos". Con la ayuda de otra persona que de al contacto, deberias de oir el rele del motor de arranque actuando. Si no se oye y la tension es correcta, posiblemente el rele se haya estropeado. Si se oye, puede que los contactos del rele se hayan chispeado y no cierren, o bien se haya estropeado el motor de arranque.

    O como dice Kyalami puede ser culquier otra cosa... Puede que la palaca este en P pero el coche no lo sepa porque falle el microruptor, por ejemplo. Puedes probar a mover la palanca varias veces para intentar que conecte, por si acaso...

    No se, soy un poco novato con estos buques, seguro que si lee el post Fer te sabe guiar mejor, yo me pierdo con tanta electronica, y tengo el coche desde agosto, asi que no me lo cocnozco mucho.

    Por cierto, los BMW que yo se que llevan la batería bajo el Asiento son los serie 5 e34. Los e38 que yo sepa la llevan en el maletero, y la adicional de los 750i va justo encima de la principal en el mismo sitio.
  7. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.290
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Aunque las luces se enciendan puede tener poca tensión la batería. Estos motores tiran mucho de la puesta.
  8. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Si, si es que no me explico bien: Justo cuando el motor de arranque debería girar, las luces bajan por el gran consumo del motor. Si la bateia está muy baja el rele del motor de arranque se abre y se oye un cli-cli-cli-cli-cli: cierra->el motor consume->baja la tension-> el rele se abre->baja el onsumo->sube la tension->cierra.... etc.
  9. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.290
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Por cierto, creo que como medida de precaución cualquiera que tenga un automático debería llevar un juego de cables de buena sección en el maletero.
  10. EMA

    EMA En Practicas

    Registrado:
    7 Oct 2006
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    MADRID
    Hola!

    Gracias groovydrifter por tu ofrecimiento!! No he contestado antes por que he estado fuera de casa y por tanto del ordenador..tengo un scooter de 125 cc sustituto perefcto del Bmw en el dia día en esta cuidad de locos que es Madrid y me he movido con el.

    Efectivamente el coche está en la P, y al intentar arrancar hace el clic clic como de querer "activarse" pero el cuadro se apga en ese momento..las luces de fuera no llegan a apagarse..ni el claxon, pero el cuadro si.

    Mañana verçe en el ordenado la tensión de la bateria haver si eso me da la pista de que marca poco y que por ahi va a estar, espero, la cosa.

    Como tengo hora el Viernes en Bmw para la reviisón y el tema silentblocks..no se si esperar a esa mañana para llamar a mi asitencia y con ella directamente al taller, salvo que alguien pueda quedar conmigo y con pinzas (por cierto no tengo y he de comprar!) intentar arrancarlo y el viernes ir ya con bateria nueva; pero se me ha apsado el fin de semana sin pedir ayuda tras mi mensaje al irme de casa..asi que supongo un Lunes es todo ahora ya más complicado..Repito, gracias por los consejos y ofereta de ayuda..os iré contando...y os detallaré el "palo" en la Bmw ( va a ser la primera vez que lo llevo yo a cosata de mi bolsillo) y popr esta vez asi lo haré para ver que feeling me da..si no ya os p`reguntaré por serias alteranivas de taller en Madrid para este coche, de fiar y menos caras!!

    Saludos!!
  11. EMA

    EMA En Practicas

    Registrado:
    7 Oct 2006
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    MADRID
    Por su puesto perdón por las faltas de ortografía, escribo a toda leche y casi sin mirar..y veo que pongo v don de es b..etc..en fin, que me hago mayor y olvido hasta la gramática y la ortografía!!!
  12. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Ok, pero ya sabes que tengo cables, así que si quieres intentarlo ya sabes, me mandas un privado y quedamos.
  13. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    Hola, he estado "off line" estos días y no lo he visto hasta hoy.
    Suena a batería siemplemente. Yo llamaría a la asistencia en carretera. Ya nos contarás.
    Saludos
  14. Mulder

    Mulder Guest

    A mi me paso exactamente lo mismo con el mismo coche. Solucion: vasos de la bateria comunicados. Bateria nueva y a rodar.
  15. buuuuu

    buuuuu En Practicas

    Registrado:
    25 Sep 2005
    Mensajes:
    299
    Me Gusta:
    0
    Ubicación:
    manresa barcelona
    una bateria nueva y a volar
  16. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    Ayer me llamó EMA, la asistencia le arrancó el coche e iba con él en marcha para comprar una batería nueva. Esperemos que en breve nos cuente lo que ha sido.

    Y sobre todo creo que nos interesa el tema que va a hacer del cambio de silentblocks en la BMW, creo que es algo por lo que tarde o temprano tendremos que pasar todos los E38eros.
  17. EMA

    EMA En Practicas

    Registrado:
    7 Oct 2006
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    MADRID
    Hola!

    Efectivamente ha sido la bateria..y ha sido muy cara; os cuento, el tio del RACC viene y me arranca el coche con las pinzas (que por cierto coloca en el motor en dos puntos, uno de ellos en medio de los cilindros, el otro no me fijé) y no detrás, donde está la bateria (no tenía ni idea de que esto se podía hacer asi..todos los dias se aprende algo!!).

    Con el coche en marcha empiezo a buscar baterias como loco por Madrid y sin parar el coche: fui a 3 sitios y nadie tenía esta bateria de 110 tan grande de tamaña..al final, cuando ya iba a la Bmw en un atasco veo "Taller" y me meto: me dicen, de nuevo, que no la tienen pero la pueden pedir; dado que eran cerca de las 20h ya y que pasaba de volver a casa y al dia siguiente volver a tener que llamar al Racc les dejo el coche y al dia siguiente me lo han dado; me dicen que ha costado encontrarla; no es de 110 si no de 100 y sin embrago desarrolla "800" no se qué, lo cual dice el tio que es mucho mucho y que tengo batería para rato (la verdad es que la actual segun parece ha durado muchos años, yo tengo el coche dos años y no la cambié y mi hermana y mi cuñado, anteriores dueños ni se acuerdan de haberla cambiado.

    El palo querido amigo Boinajet es que ha costado una pasta: 190 Euros..pero no podía volver a llevar el coche de nuevo a casa y dejarle morir otra vez; el palo viene tal y como tu y yo nos temíamos en que no querñiamos ponerla en Mbw que me iban aponer una Bosch cara..y Bosch ha sido y no han encontrado otra; en este taller fui testigo de las llamadas y me parece fueron "legales" aunqque eso nunca se sabe!!

    El viernes lo dejo en Bmw para su Inspection de turno y el tema silentblocks..ya os contaré!!

    Menos mal que tengo mi scooter que si no el coche me arruina..que por Madrid 5 metros son demasiados!!!

    Hablamos y gracias por los consejos!!
  18. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    130 me ha costao a mi hace una semana. Tudor, 100 ah 850 nosequeotros. Tiene la de 110 pero en vez de hacer los vasos mas anchos los han hecho más altos, y no cabe. Por cierto que todavia tengo la original en el maletero, y la ventanita de inspección se ve verde, así que posiblemente no le pase nada de nada.
  19. Mulder

    Mulder Guest

    80 o 90 me costo a mi una Tudor, aunque de menos amperaje/hora creo recordar. Lo unico que me temo es que a mi coche le cuesta arrancar de 2 a 4 intentos cuando lleva unos dias parado y eso pueda machacar poco a poco la bateria...
  20. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.290
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35

    Estos coches tienen un terminal positivo en el motor (en el 728i está en la zona del colector de admisión). El cable negativo se conecta a masa en cualquier parte del motor metálica que haga buen contacto.

Compartir esta página