Paranoias con el Turbo.

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por lexord, 11 Oct 2005.

  1. lexord

    lexord

    Registrado:
    27 Mar 2005
    Mensajes:
    285
    Me Gusta:
    0
    Ubicación:
    Malaga
    Pues he notado que antes cuando aceleraba el coche respondia muy bien que era como si el turbo pegara un taponazo y salia disparado el coche y ahora lo noto mas regular , ya no hace ese taponazo que hacia antes ahora es mas progresivo, no es que tenga la perdida de potencia del turbo roto sino que ya no pega esos saltos al pisarle el acelerador, ahora aceleras y suben las revoluciones como mas tranquilas y mas progresivo. A vosotros os pasa lo mismo o esque algo va mal con el dichoso turbo ?, la verdad que cada dia estoy mas preocupado con el dichoso motor. Gracias amigos
  2. Almo

    Almo Guest

    A mi por lo menos, que me tuvieron que cambiar el turbo al mes de tenerlo, no me pasaba eso precisamente, si no, que parecia que llevabas un 1500 hasta las 3000 rpm.
  3. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores
    lexord, no entiendo mucho del tema pero probablemente lo habran reprogramado para que no se averie de nuevo, casi mejor asi
  4. lexord

    lexord

    Registrado:
    27 Mar 2005
    Mensajes:
    285
    Me Gusta:
    0
    Ubicación:
    Malaga
    Si fuese una programacion no funcionaria la primera vez bien y a los dos dias camb¡aria , no se , un expediente x
  5. jarama04

    jarama04 En Practicas

    Registrado:
    10 Feb 2005
    Mensajes:
    291
    Me Gusta:
    1
    Ubicación:
    Madrid
    Para salir de dudas sobre si has perdido potencia, se me ocurre lo siguiente. Crónometro en mano y evidentemente en terreno llano, comprueba lo que tardas en pasar de 80 a 120km/h en 5ª y 6ª. Si se aproxima a las cifras de las pruebas en las revistas, sabrás que tu coche anda lo que tiene que andar. Yo lo hice, con unos 60kg de equipaje y un copiloto, y me salieron 9.2 y 12 segundos respectivamente. Solo hice una medición y por supuesto que habría que hacer varias para sacar la media, además de tener en cuenta el error humano al arrancar y parar el cronómetro. Y que unos motores rinden más que otros, la dirección del aire, etc. Pero si las cifras bailan medio segundo arriba o abajo, querrá decir que tu motor está bien de potencia.
  6. lexord

    lexord

    Registrado:
    27 Mar 2005
    Mensajes:
    285
    Me Gusta:
    0
    Ubicación:
    Malaga
    gracias Jarama , cuando lo recoja del taller lo probare.

Compartir esta página