Parece que patina (automatico)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por FES, 3 Feb 2005.

  1. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    A las buenas, me ocurre en el coche que parece como si patinara el embrague pero el coche es automatico.

    Por ejemplo si pongo la rueda pegada al bordillo de la acera e intento subirlo el coche acelera pero le cuesta mucho subirlo o hay veces que no lo sube[-X , tengo que echarlo un poco hacia delante y digamos cojer carrerilla. La salida desde parado no es lo suficientemente rápida como debería tener (al menos eso me parece a mi). Es el primer coche automatico que tengo y no se si será normal.

    Que os parece a vosotros.:-k
  2. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Pos ná, preparando unos 400 leuros..... El embrague seguro... :-#
  3. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Pero mi coche es automatico:mus-
  4. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Pero deberá tener embrague tb o algo parecido, no????

    AL final las marchas tienen que cambiar, aunque no lo hagas tú con el pié... digo yo.... :-#
  5. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Eso es lo que me temo, pero se dice que las averías en la caja de cambios automática no suelen ser baratas #-o :-k
  6. JONI

    JONI Forista

    Registrado:
    27 Nov 2003
    Mensajes:
    1.254
    Me Gusta:
    0
    pues embrague no tiene, pero no se lo que puede ser.
  7. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Eso es normal, no llevas embrague normal (monodisco en seco), si no lo que se llama un convertidor de par. A groso modo y de forma llana, diriamos que a la salida del cigüeñal tienes como una especie disco con álabes (una especie de turbina, ventilador) que mueve un fluido viscoso y este fluido arrastra a otro disco también con álabes que está conectado al primario de la caja de cambios. O sea, que la salida del cigüeñal nunca está en contacto directo con la caja de cambios, por eso cuando aceleras la revoluciones suben, pero asta el que el fluido viscoso no empieza a arrastra al eje de la caja de cambios el coche no se mueve.

    Al intentar subir el bordillo, el fluido no transmite suficiente fuerza para mover el coche. A ver, es como si quieres mover un ventiladorcillo haciendo aire con un abanico, si el ventilador está suelto pues le das al abanico como las abuelas y el aire lo mueve, pero si el ventilador está conectado a algun tipo de freno, por mucho que le des al abanico eso no se mueve, en cambio si le das con la mano si lo mueves, este último seria el caso del embrague normal de monodisco en seco.

    Es lo mismo que cuando estás parado, si le das al freno, con el acelerador puedes revolucionar el motor pero el coche no se mueve. En el caso de embrague normal o se mueve o se cala el coche.
  8. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Que tipo de embrague llevas?
    Es que yo no se que tipo de embrague llevais en los automaticos, centrifugo,automatico servocomandado, eletronico,hidraulico.
    Ya diras!!

    Un saludo!!
  9. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Perfecto Coco!!
    te me has adelantado, eh?jeje
    La explicacion perfecta.

    Un saludo!!
  10. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Entonces es normal que no suba el bordillo? Pues vaya... Hace poco aparcaron un coche muy pegado al mio y para salir me tuve que montar en el bordillo y las pasé pu*as para poder sacarlo. Hay alguna manera para que coja más fuerza, no sé...otro tipo de aceite, cambiarle el que tiene, cambiar de coche. ¿Que dices coco?
  11. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Pues no se que decirte, no entiendo mucho de combertidores de par. Con un fluido más viscoso seguro que transmite más fuerza, pero no se si eso es recomendable para el combertidor. Quizás se haya degradado el que llevas, tampoco se si cambia cada ciertos kms., aunque supongo que si porque todo se cansa de durar.

    Tendrías que poder probar otro automático como el tuyo a ver como reacciona, y sacar conclusiones. Aunque vamos, yo lo veo normal, ¿probaste a subirlo mucho de vueltas? Teoricamente tendría que transmitir mucha más fuerza a eje de la caja de cambios y podría ser que subieses, me refiero a mantener el motor un rato a 4000, 5000 rpm, a ver que pasa. No se, no puedo decirte más.

    A ver si fer316 te puede decir algo.
  12. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Cada vez que me ha pasado he mantenido el pié a fondo, el coche se revoluciona pero nada, lo que pasa es que me dá mal rollo dejarlo mucho tiempo vaya ser que se queme algo no se... Fer ayudaaaaaaaaaa

    P.D. : Gracias coco
  13. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Pues yo he conducido un 325 aut de un amigo y no parece tener problemas de fuerza a la hora de arrancar ni en esos casos.... Igual me equivoco, pero creo que algo anda mal....

    Coco, un 11 una vez más... :prayer
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si te da la sensacion de que patina,puede que tengas el nivel de aceite bajo.


    Coco,muy buena explicacion,pero deberia de subir el bordillo al acelrar por encima de las 2.000 rpm.
  15. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    ok! Ya he dicho, que sólo conozco como funcionan en teoría, pero no como reaccionan exactamente en diferentes situaciones prácticas.
  16. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Si que los sube sin problemas... el liquido es lo suficientemente viscoso como para transmitir esa fuerza... es como si estuviesemos en una cuesta y con el coche cargado... pasaria lo mismo... como está frenado o incluso tirando hacia atras, no sube, pero no, el coche funciona perfectamente y sube bordillos desde parado y lo que le pongas por delante... más bien creo en lo que dice Fer316 porque si no recuerdo mal ese líquido no perdia sus propiedades, vamos que no habia que cambiarlo... es posible que hayas perdido algo de liquido... no sé...

    Supongo que tambien hay un sistema para aumentar la presión en el convertidor de par, puesto que cuando estas parado y le pones la posición sport se nota uan mayor tendencia a salir sin acelerar el coche, no sé si me explico.... posición normal, sueltas freno y acelerador y el coche empieza a moverse solo.... pero si pones la posicion sport y haces lo mismo, el coche empiza a moverse un poco antes, me imagino que reduciendo el espacio donde está el aceite, se aumenta la presión y con ella el movimiento se transmite antes... pero esto es teoria mia.. no la he corroborado con nada...


    Un saludo.
  17. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Gracias fer lo llevaré a ver si tiene el nivel bajo. Lo que si veía claro es que no es normal.
    Una pregunta, ¿el aceite para mi coche que es dexron II o dexron III?

Compartir esta página